[OL97]: Visual Basic のヘルプをインストールします。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:166738
この資料は、アーカイブされました。これは "現状のまま" で提供され、更新されることはありません。
概要
Outlook の Visual Basic のヘルプ ファイルは、Microsoft Office 97 の CD と、Outlook 97 の CD-ROM に含まれる、ValuPack、記載します。
詳細
このヘルプ ファイルをインストールするには、次の手順に従います。
  1. 現在開いている場合は、ヘルプ] を終了します。
  2. Office 97、CD-ROM または、Outlook の CD-ROM ドライブに挿入します。
  3. [ValuPack] </a0> フォルダーで MoreHelp フォルダーをダブルクリックします。
  4. Vbaoutl.hlp および Vbaoutl.cnt ファイルを選択してクリックします。
  5. ハード_ディスクに Office フォルダーにこれらの 2 つのファイルをコピーします。 既定の場所、Files\Microsoft Office\Office は。
  6. 既存のバージョンのこれらのファイルを置換するかどうかはメッセージが表示されたら、[はい] をクリックします。
  7. したファイル内のトピックが含まれるように、目次およびインデックス テーブルを更新するにはコピー。
    1. [マイ コンピューターをダブルクリックします。
    2. [表示] メニューの [オプション] をクリックします。
    3. [表示] タブで [すべてのファイルを表示] をクリックし、[OK] をクリックします。
    4. [スタート] メニューの [検索] をポイントし、ファイルまたはフォルダー] をクリックします。
    5. [名前] ボックスに、 *.gid を入力します。
    6. [ファイルの場所] </a0> ボックス、Files\Microsoft Office\Office を入力し、[検索開始] をクリックします。
    7. ファイル名が表示されたら、すべてを選択して、[ファイル] メニューの [には、削除をクリックします。
企業ネットワークから Office または Outlook をインストールした場合、ネットワーク管理者に問い合わせてください、ValuPack ファイルがある場所。

3. 5 インチ ディスクから Outlook をインストールした場合は、ValuPack は含まれています。 これらの取得の詳細についてはヘルプ ファイル、次の資料の「サポート技術情報」(Microsoft Knowledge Base) を参照してください。
161082[OL97]: Microsoft Outlook のフォームです [利用可能なヘルプします。

警告: この記事は自動翻訳されています

プロパティ

文書番号:166738 - 最終更新日: 02/10/2014 14:03:09 - リビジョン: 1.1

Microsoft Outlook 97 Standard Edition

  • kbnosurvey kbarchive kbhowto kbmt KB166738 KbMtja
フィードバック