OL2000: 自動的に新しい連絡先の履歴に追加します。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:196056
この資料は、アーカイブされました。これは "現状のまま" で提供され、更新されることはありません。
概要
この資料では、「この連絡先のレコードに自動的に仕訳帳エントリ」のオプションが既定値になるように、新しい連絡先フォームを変更する方法について説明します。
詳細
"の [この連絡先の履歴を自動的に記録する] オプションを選択するには新しい連絡先フォームが選択され、新しいフォームを連絡先フォルダーの既定のフォームとしてし設定は、このオプションを作成する必要があります。

新しい連絡先フォームを作成します。

  1. [表示] メニューの [には移動する] をポイントし、[連絡先] をクリックします。
  2. [ファイル] メニューの [新規作成をポイントして [連絡先] をクリックします。
  3. [すべてのフィールド、タブの [選択のボックスで、すべての連絡先フィールドを選択する] をクリックします。
  4. [見出し「名」[履歴を参照します。
  5. 仕訳帳の値フィールドをクリックし、現在のエントリを置き換える (おそらく「いいえ」)「はい」(引用符を除く) を使用します。
  6. [ツール] メニューの [フォーム] をポイントし、[フォームに名前を発行] をクリックします。
  7. 表示名] ボックスには、フォームの名前を入力します。

    注: 既定では、フォームは場所に保存、"Outlook フォルダー:" 変更、保存する場所、新しい場所を選択を"でファイルの場所:"リスト。 フォームは簡単にしたかどうかは設定を見つけるになります、"でファイルの場所:"連絡先する場所です。
  8. [発行] をクリックします。 現在開いているフォームを閉じます。 フォームを保存する必要はありません。

既定の連絡先フォームに、新しいフォームを作成します。

  1. (表示がない) 場合 [表示] メニューの [フォルダー] ボックスの一覧] をクリックします。
  2. 連絡先フォルダーを右クリックしのショートカット メニュー [プロパティ] をクリックします。
  3. このフォルダーへの転記、ときに使用] の一覧から作成した新しいフォームを選択を [OK] をクリックします。
ol2k

警告: この記事は自動翻訳されています

プロパティ

文書番号:196056 - 最終更新日: 02/05/2014 09:34:50 - リビジョン: 3.1

Microsoft Outlook 2000

  • kbnosurvey kbarchive kbhowto kbmt KB196056 KbMtja
フィードバック