Outlook をデフォルトの電子メール クライアントを変更する方法

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:196257
この資料は、アーカイブされました。これは "現状のまま" で提供され、更新されることはありません。
現象
インストールした後、Microsoft Outlook の起動時に自動的にとき、接続、インターネット サービス プロバイダー (ISP) やメールを確認します。
原因
Outlook をインストールすると、Microsoft Internet Explorer 設定されました。Microsoft Outlook をデフォルトの電子メール クライアントとして使用します。
解決方法
Microsoft Internet Explorer では、サービスをバックアップするのには、メールに変更、以前のメール クライアント。Outlook のインストールは、登録されているファイルを変更します。Outlook を指す、「URL: MailTo プロトコル」エントリを次のように入力します。

既定のメール クライアントを変更します。

既定のメール クライアントを変更するには、次の手順を実行します。
  1. 開始 Internet Explorer.
  2. Internet Explorer 4.x、上では ビュー メニューをクリックして インターネット オプション.

    Internet Explorer 5.xInternet Explorer 6.x、上では ツール メニューをクリックして インターネット オプション.
  3. で、 プログラム タブの [メール] または [電子メール] ボックスの一覧をクリックして、既定のメール クライアントとして使用するプログラムを選択します。 [OK].
メモ:] ボックスの一覧、またはこのトピックの詳細については、以前のメール クライアントがない場合は、次の資料では、Microsoft Knowledge Base を参照してください。
154359: Internet Explorer を既定のメール クライアントを変更するのには方法
OL2K [OL2002] OL2003

警告: この記事は自動翻訳されています

プロパティ

文書番号:196257 - 最終更新日: 12/05/2015 09:48:51 - リビジョン: 4.0

  • kbnosurvey kbarchive kbprb kbmt KB196257 KbMtja
フィードバック