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ライセンス マネージャーを起動する時の「RPC サーバーがビジー状態です」

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英語版 KB:204018
現象
任意のドメイン コント ローラーからのライセンス マネージャー ツールを起動しようとすると、次のエラー メッセージが表示される可能性があります。
RPC サーバーがビジー状態です。
この現象が発生すると、リモート プロシージャ コールは、イベント ビューアー、サーバー マネージャー、ユーザー マネージャーなどの他のツールを正常に。
原因
この現象は、ライセンス マネージャー データベースが破損しているか、ネットワーク接続の損失発生ことがあります。
解決方法
プライマリ ドメイン コント ローラー (PDC) 上のライセンス ログ サービスを再起動しようとしてください。
  1. クリックしてください。 開始、ポイント 設定、し コントロール パネル.
  2. ダブルクリック サービス.
  3. クリックして、 ライセンス ログ サービスです。
  4. クリックしてください。 停止 サービスを停止するには。
  5. クリックしてください。 開始 サービスを再開します。
  6. クリックしてください。 開始、ポイント プログラム、ポイント 管理ツール、し ライセンス マネージャー ライセンス マネージャーが正しく動作するを確認します。
引き続きエラー メッセージが表示される場合は、ライセンス ログ サービスをリセットする必要があります。これを行う方法の詳細については、次の資料では、Microsoft Knowledge Base を参照してください。
153140 ライセンス マネージャーの情報をリセットする方法
企業内の各サーバー上で操作を実行する方法の詳細については、次の資料では、Microsoft Knowledge Base を参照してください。
194065 ライセンス マネージャーは、企業全体をリセットする方法
詳細
また、ドメイン コント ローラーが通信できることを確認するのには、ネットワーク接続のトラブルシューティングを行う必要があります。PDC、バックアップ ドメイン コント ローラーまたはメンバー サーバーからアクセス可能ではありません、エラー メッセージは NetBIOS 名前解決の問題、ことがあります。

関連情報については、マイクロソフト サポート技術、次の資料を参照してください。
198132 失敗したライセンス マネージャーの情報のレプリケーション
LLS を使用できません。

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プロパティ

文書番号:204018 - 最終更新日: 07/21/2011 11:48:00 - リビジョン: 3.0

  • kberrmsg kbnetwork kbprb kbmt KB204018 KbMtja
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