メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

音声通話、ビデオ通話、およびアプリケーション共有を作成するのにには、Microsoft Office Communicator 2007 の R2 を使用します。 これらのセッションには、Office Communicator のリモート ユーザーが含まれる場合、呼び出しが最初に接続が、接続を切断しがあります。 さらに、以下のエラー メッセージが表示されます。

メディア接続の失敗時に呼び出しが終了しました。

ただし、呼び出しが成功したは、サインアウトして、Office Communicator 2007 R2 にもう一度サインインします。

原因

この問題は、Office Communicator 2007 R2 が情報を取得できません正常に Office 通信 Server 2007 R2、ログイン処理中に、オーディオ/ビデオ会議エッジ サーバーのために発生します。 したがって、リモート Office Communicator ユーザーを呼び出すしようとすると、オーディオ/ビデオ会議エッジ サーバーを使用できませんが表示されます。

解決方法

この問題を解決するには、次の累積的な更新プログラムをインストールします。

2028888 Communicator 2007 R2 の累積的な更新プログラム パッケージの説明: 2010 年 7 月

状態

マイクロソフトでは、この問題をこの資料の対象製品として記載されているマイクロソフト製品の問題として認識しています。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×