現在オフラインです。再接続するためにインターネットの接続を待っています

Office 365 Outlook Web App でタイム ゾーンの設定が誤って (UTC) モンロビア、レイキャビクに設定されている

現象
Microsoft Office 365 Outlook Web App でタイム ゾーンの設定に誤りがあるとユーザーが報告しています。ユーザーの現地のタイム ゾーンでなく、タイム ゾーンの設定が (UTC) モンロビア、レイキャビクに設定されています。
原因
Outlook Web App に初めてサインインした際に、ユーザーがタイム ゾーンを正しく設定しなかった場合に、この問題が発生することがあります。

Outlook Web App の初回サインイン時、ユーザーは現地のタイム ゾーンを正しく設定する必要があります。ユーザーがタイム ゾーンを構成していないと、タイム ゾーンは (UTC) モンロビア、レイキャビクに設定されます。管理者が事前に Outlook Web App ユーザー全員のタイム ゾーンを設定する方法はありません。

以下はOffice 365 の Outlook Web App のサインイン画面を示すスクリーンショットです。



解決方法
Outlook Web App でタイム ゾーンを正しい設定に変更します。これを行うには、次の手順に従います。
  1. Outlook Web App にサインインし、設定() をクリックし、[オプション] をクリックします。
  2. 画面左側から [設定] をクリックし、[地域] タブをクリックします。
  3. [現在のタイムゾーン] ボックスにある矢印をクリックし、正しいタイム ゾーンの設定をクリックします。
  4. [保存] をクリックします。
追加情報
Outlook Web App でのタイム ゾーン設定方法については、以下 Microsoft Web サイトを参照してください。開封通知に表示されるタイム ゾーンの誤りについては、以下の Microsoft Knowledge Base 資料を参照してください。
2800633 : Office 365 の開封通知に異なるタイム ゾーン情報が表示される

追加情報が必要な場合は Office 365 コミュニティ Web サイトを参照してください。
プロパティ

文書番号:2298834 - 最終更新日: 07/02/2014 00:01:00 - リビジョン: 16.0

Microsoft Exchange Online

  • o365 o365a o365e kbgraphxlink o365p o365m o365022013 kbgraphic KB2298834
フィードバック
&t=">createElement('meta');m.name='ms.dqp0';m.content='true';document.getElementsByTagName('head')[0].appendChild(m);" onload="var m=document.createElement('meta');m.name='ms.dqp0';m.content='false';document.getElementsByTagName('head')[0].appendChild(m);" src="http://c1.microsoft.com/c.gif?"> >