現在オフラインです。再接続するためにインターネットの接続を待っています

Dynamics CRM オンラインの購入プロセスを完了できません。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

2501305
現象
Dynamics CRM オンライン購入すると、組織を購入するために必要な手順を実行することができませんです。ようなエラーを参照してください。

「コンテンツ フレームに表示できません」

「申し訳ありませんが、このウィザードがタイムアウトになりました。先頭に戻ってする必要があります。"
原因
MSN Messenger および Windows Live おすすめパックの 2011年購入手順と競合します。これは、cookie を Internet Explorer ブラウザーとデスクトップのクライアント間で共有するためです。
解決方法
[プライベート ブラウズ モードで Internet Explorer を実行するのには、購入を完了するのには、現在回避策です。

インターネット エクスプ ローラー 9
  1. 起動インターネット エクスプ ローラー.
  2. クリックして、ツールアイコンをクリックして安全性をクリックしてInprivate ブラウズまたはキーを押すCtrl + Shift + Pキーボードの上に。
  3. 今すぐ購入の手順を実行するのには、次のようにします。

インターネット エクスプ ローラー 8
  1. 起動インターネット エクスプ ローラー.
  2. をクリックして安全性をクリックしてInPrivate ブラウズまたはキーを押すCtrl + Shift + Pキーボードの上に。


購入、サインアップ、タイムアウト、コンテンツを表示できません
注意 : これは、マイクロソフトのサポート組織内で直接作成された "緊急公開" の資料です。 この資料には、確認中の問題に関する現状ベースの情報が記載されています。 情報提供のスピードを優先するため、資料には誤植が含まれる可能性があり、予告なしに随時改定される場合があります。 その他の考慮事項については、使用条件を参照してください。

警告: この資料は、自動翻訳されています

プロパティ

文書番号:2501305 - 最終更新日: 04/04/2011 07:16:00 - リビジョン: 2.0

  • kbmbsmigrate kbmt kbsurveynew KB2501305 KbMtja
フィードバック
om/ms.js">