現在オフラインです。再接続するためにインターネットの接続を待っています

Microsoft Dynamics CRM でオンラインに新しいユーザーを追加しようとすると、[新規] ボタンが無効になります

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:2503043
現象
Microsoft Dynamics CRM オンラインのユーザーを追加しようとすると、[新規] ボタンが無効になります。
原因
購入したライセンスをすべてを消費している場合に発生します。たとえばのアクティベーション時に 5 つのライセンスを購入し、オンラインの CRM の組織に 4 人のユーザーを招待する場合は、すべてのライセンス (、+ 4 つの新しいユーザー) すでに使用されています。この時点では、ユーザー ページの新規作成] ボタンは無効になります。
解決方法
CRM オンラインの組織は、新しいユーザーに招待するには、ユーザーのライセンスを購入する必要があります。のみ、請求管理者、オンラインの CRM の組織の追加ライセンスを購入できます。

請求管理者の場合。

1.設定をクリックして管理クリックしてサブスクリプションの管理.

2. クリック、ライセンスを追加します。ボタン クリックします。

3. 追加ライセンスを購入した後、ユーザー ページ上の新しいボタンより多くのユーザーを招待するのには有効になります。



詳細
ユーザーは、無効になっている、新しいボタンを追加することができません。
注意 : これは、マイクロソフトのサポート組織内で直接作成された "緊急公開" の資料です。 この資料には、確認中の問題に関する現状ベースの情報が記載されています。 情報提供のスピードを優先するため、資料には誤植が含まれる可能性があり、予告なしに随時改定される場合があります。 その他の考慮事項については、使用条件を参照してください。

警告: この記事は自動翻訳されています

プロパティ

文書番号:2503043 - 最終更新日: 04/04/2011 07:20:00 - リビジョン: 2.0

  • kbmbsmigrate kbmt kbsurveynew KB2503043 KbMtja
フィードバック