現在オフラインです。再接続するためにインターネットの接続を待っています

Entourage の Mac 2011 を Outlook で新着メールをチェックするときに新しい電子メール メッセージを受信しません。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:2505400
現象
新しい電子メールをチェックするときに新しい電子メール メッセージが受信されなかった場合でも、エラーは発生せず Entourage での Mac.

解決方法
この問題を解決するには、次の手順を実行します。1 つの方法は、問題が解決しない場合は、次の方法にしてください。

方法 1: 確認の受信トレイ ビュー

ビューコントロールで選択されていると、この問題が発生する可能性があります。これらのオプションを選択した場合、それらによって電子メール メッセージを受信トレイに非表示にできます。これらのオプションをオフにするには以下の手順を実行します。

Mac 2011 を outlook。
  1. ナビゲーション ウィンドウで、次のようにクリックします。 [受信トレイ].
  2. で、 ビュー下のポップアップ メニューフィルター、すべての可能なフィルターが表示されます。
  3. 手動フィルター オプションをオフに個別に、またはをクリックしてください すべてのフィルターをクリアします。.

Entourage では。
  1. ナビゲーション ウィンドウで、 [受信トレイ]をクリックします。
  2. [表示] メニューで、オプションのみにフラグを設定し、未読メ ッ セージだけをオフにするをクリックします。

方法 2: web ベース電子メールをチェックします。

Gmail、Outlook.com、MSN、yahoo!、または Outlook Web Access などの web ベースの電子メール アカウントがある場合は、受信トレイに新しい電子メール メッセージが表示されるかどうかを確認するには、プロバイダーの web サイト上の電子メール アカウントにログオンします。新しい電子メール メッセージが受信されていない場合は、新規の電子メール メッセージをダウンロードする必要はありません。したがって、Entourage の Mac 2011 を Outlook に影響を与える問題ではありません。

また、web ベースのアカウントの設定、フォルダーがあると、ルールがこれらのフォルダーにメッセージをルーティングするように設定するとにも発生することができます。Mac を Entourage の outlook は、これらのフォルダーに新しい電子メール メッセージにアクセスできません。Entourage の Mac 2011 を Outlook では、web ベースのアカウントの受信トレイに電子メール メッセージだけがダウンロードされます。

方法 3: メーリング リスト マネージャー、迷惑メールのフィルター、ルールを確認します。

メーリング リスト マネージャー、迷惑メール フィルター、および規則はありませんが他のフォルダーに電子メール メッセージを送信するか、[ゴミ箱] に送信することを確認するルールを確認します。

メーリング リスト マネージャー

確認し、メーリング リスト マネージャーのルールを管理します。これを行うには、次の手順を実行します。
  1. [ツール] メニューし、メーリング リスト マネージャー] をクリックします。
  2. 規則の一覧を確認します。ルールを認識しない場合、ルールを選択し、削除を 2 回クリックします。
  3. ルールを保持するオフにする場合は、[有効] 列のチェック ボックスをオフをクリックします。
  4. 閉じる、メーリング リスト マネージャー ウィンドウです。

迷惑メールの保護フィルター

迷惑メール フィルターは、特定のドメインおよび電子メール アドレスからの電子メール メッセージをブロック可能性があります。手動でこの問題を解決するには、以下の手順を実行します。
  1. ツールをクリックし、[迷惑メール] をクリックします。
  2. [レベル] タブをクリックします。
  3. [なし]をクリックし、[ OK] をクリックします。
しばらくすると、迷惑メール フィルターでブロックされている任意の正当な送信者からの電子メール メッセージを受信するように開始されます。この場合、受信拒否リストの編集する必要があります。これを行うには、次の手順を実行します。
  1. ツールをクリックし、[迷惑メール] をクリックします。
  2. [受信拒否] タブをクリックします。
  3. 禁止された送信者の一覧を確認します。
  4. 電子メール アドレスまたはドメインがメールを受信する場合は、一覧から削除する必要があります。これを行うには、次の手順を実行します。
    1. ボックスの一覧で、ドメインまたは電子メール アドレスのテキストを選択します。
    2. キーを押して削除します。
    3. 各ドメインまたは電子メール アドレスが電子メールを受信するため、この手順を繰り返します。

ルール

どのルールが原因で問題を確認するのにはすべてのルールを無効にして再び有効に、ルールを 1 つずつ必要があります。これを行うには、次の手順を実行します。
  1. [ツール] メニューの [ルール] をクリックします。
  2. そのアカウントの種類に関連付けられている規則の一覧を表示するには、使用している電子メール アカウントの種類のタブをクリックします。
    • メール (POP)
    • メール (IMAP)
    • メール (Outlook.com)
    • 電子メール (Exchange)
  3. ルールを無効にするのにはその規則の [使用可能] 列のチェック ボックスをオフをクリックします。
  4. すべてのルールを無効にするには、手順 3 を繰り返します。

    注: <b>Mac 2011 を Outlook でルールダイアログ ボックスを閉じますまたは [すべて表示] をクリックし、ルールに加えた変更を保存するのには、[保存] をクリックする必要があります。
  5. 期待どおり、受信トレイに新しいメールが到着したかどうかを確認するテストします。
  6. 問題が発生しない場合は、[ツール] メニューの [ルール] をクリックします。
  7. 最初の無効にされたルールを [有効] 列のチェック ボックスをオンをクリックします。これは、そのルールを有効にするとします。
  8. 期待どおり、受信トレイに新しいメールが到着したかどうかを確認するテストします。
  9. この問題が発生するまで、手順 7 ~ 9 を繰り返します。
  10. 削除、キーを押すし、その規則を削除する削除を] をクリックします。
  11. 別のルールも発生しませんこの問題かどうかを確認するには、手順 7 ~ 11 を繰り返します。

方法 4: は、送信/受信スケジュール内で、電子メール アカウントがあることを確認します。

注: <b>送受信のスケジュールに Exchange アカウントを追加する必要はありません。

これを行うには、次の手順を実行します。
  1. [スケジュールの編集] ウィンドウを開きます。
    • Mac 2011 を Outlook でをクリックします Outlookメニューのをクリックします基本設定、し、をクリックスケジュール.
    • 、Entourage で] をクリックします。 ツール、し、をクリック スケジュール.
  2. 送信 & すべてが表示されるをダブルクリックします。
  3. アクション] の下の [メールを受信する各電子メール アカウントは、メールの受信アクションに割り当てられているいることを確認します。
  4. 電子メール アカウントは、メールの受信アクションに割り当てられていない場合は、そのアカウントの新しいメールの受信アクションを追加してください。これを行うには、次の手順を実行します。
    1. 操作、[動作の追加をクリックします。
    2. [アクション] ボックスの一覧で、メールの受信操作を選択します。
    3. 一覧からのメールを受信する電子メール アカウントを選択します。
    4. [OK] をクリックします。

方法 5: をクリックしてください

手動で電子メールを送受信しようとします。これを行うに、 [送受信] ボタンの横の下向きの矢印をクリックし、電子メール アカウントを選択します。

方法 6: チェック [送信トレイ]

送信トレイを開く、重要なメッセージを[下書き]フォルダーに移動、して残りのメッセージを削除および、[送受信] ボタンをクリックします。

方法 7: を削除して、アカウントを復元します。

アカウントとドキュメントの設定の表示

  1. ツールをクリックし、[アカウント] をクリックします。
  2. 問題の e メール アカウントをダブルクリックします。
  3. 電子メール アカウントに関連付けられているすべてのアカウントの設定に注意してください。、各項目のタブをクリックし、設定を確認します。IMAP および POP アカウントを詳細な受信オプションここをクリックして詳細な送信オプションは、ここをクリックしてくださいリンクをクリックし、[受信および送信] の下の設定を確認します。
  4. アカウント ウィンドウを閉じます[ok]をクリックします。

電子メール アカウントを削除します。

  1. ツールをクリックし、[アカウント] をクリックします。
  2. 問題の e メール アカウントを選択します。
  3. Mac 2011 を Outlook では、マイナス記号 (-) をクリックしてまたは Entourage で [削除] をクリックします。
  4. アカウントを削除する削除をクリックします。

アカウントを追加します。

Entourage では。
  1. ツールをクリックし、[アカウント] をクリックします。
  2. 新しいメールをクリックします。
  3. 電子メール アドレス] ボックスに電子メール アドレスを入力し、右側の矢印をクリックします。
  4. 電子メール アカウントを追加する手順に従います。
  5. アカウント設定アシスタント構成しなかった場合、アカウントに自動的に、アカウントを手動で構成する] をクリックしするがこの方法では「表示アカウントとドキュメントの設定」セクションで記載されている情報を入力します。
  6. 終了したら、Entourage をもう一度テストします。
Mac 2011 を outlook。
  1. クリックしてください。 ツール、し、をクリック アカウント.
  2. プラス記号 (+) をクリックしてを選択 Exchange Exchange アカウントのまたは 電子メール POP または IMAP のアカウントです。
  3. あなたの電子メール アドレス、パスワード、およびその他の要求された情報を入力しをクリックしてくださいアカウントを追加します。.
  4. 自分のアカウントを追加する手順に従います。
  5. 作業が終了したら、Mac 2011 を Outlook を再度テストします。

方法 8: 作成、新しいアイデンティティ、エクスポートおよびインポート

新しい Id を作成します。

Entourage では。
  1. Entourage を起動します。複数の id を使用する場合は、 [ツール] メニューの [ユーザーの切り替えをクリックします。

    注: <b>確認メッセージを受信する場合は、スイッチをクリックします。
  2. 新しい id を作成ユーザー名] ボックスに、新しいユーザーの名前を入力し、[新規作成] をクリックします。
  3. [OK] をクリックします。
  4. 新しい id を選択し、[ OK] をクリックします。

    注: <b>Entourage では、新しい id が表示されます。
  5. ツールをクリックし、[アカウント] をクリックします。
  6. 新しいメールをクリックします。
  7. 自分の電子メール アドレスを入力し、右矢印をクリックします。
  8. アカウント セットアップの Asisstantのアカウントが自動的に構成されませんが場合は、アカウントを手動で構成する] をクリックし、を記載している情報を入力してください。
Mac 2011 を outlook。
  1. Mac 2011 を Outlook を終了します。
  2. オプション キーを押しながら Outlook のアイコンをクリックして、 Microsoft データベース ユーティリティを開くまたはスポット ライトで「Microsoft データベース ユーティリティ] を検索します。
  3. Microsoft データベース ユーティリティは、プラス記号 (+) をクリックします。
  4. 新しいユーザーの名前を入力し、Enter キーを押します。
  5. 新しいユーザー名を選択して、歯車のアイコンをクリックしてください既定の設定.
  6. クリックしてください。 すべて終了します。場合は、メッセージが表示されます。新しいユーザーが表示されます太字、既定のユーザーであることを示します。
  7. Mac 2011 を Outlook を Sart。
  8. ツールをクリックし、[アカウント] をクリックします。
  9. プラス記号 (+) をクリックしてを選択ExchangeExchange アカウントのまたは電子メール POP または IMAP のアカウントです。
  10. あなたの電子メール アドレス、パスワード、およびその他の要求された情報を入力しをクリックしてくださいアカウントを追加します。.
  11. 自分のアカウントを追加する手順に従います。
新しいユーザーを正常に作成する場合は、データをエクスポートおよびインポートして、新しい id を元のユーザーに切り替えます。

エクスポート
  1. ファイルをクリックし、[エクスポート] をクリックします。
  2. 右向きの矢印をクリックします。
  3. アーカイブされた後は、Entourage で項目を維持するを選択し、右矢印をクリックし、します。
  4. 場合は、「アドレス帳グループをエクスポートできません」というメッセージが表示されたら、[続行] をクリックします。
  5. エクスポート ファイルの名前を入力などの問題を保存する] をクリックし、場所を選択 保存.
  6. エクスポートが完了したら、[完了] をクリックします。

    注: <b>大規模なデータベースをエクスポートするには、いくつかの時間をかかることがあります。エクスポートが進行中の場合、コンピューターは使用しません。
  7. プロジェクトを個別にエクスポートする必要があります。プロジェクトをエクスポートするには以下の手順を実行します。
    1. Entoruage アーカイブするアイテム] をクリックし、プロジェクトに項目をクリックします。
    2. プロジェクトボックスの一覧で、エクスポートするプロジェクトを選択します。
    3. 整理するアイテムの種類を、[選択] をクリックしますプロジェクト ファイル チェック ボックスをオンにし、右矢印をクリックし、します。
    4. アーカイブした後に、Enoturage 内の項目を維持するを選択し、右矢印をクリックして.
    5. プロジェクト ファイルの名前を入力します。
    6. 場所ボックスの一覧でデスクトップ保存] をクリックします。
    7. エクスポートが完了したら、[完了] をクリックします。
    8. エクスポートするプロジェクトごとにこの手順を繰り返します。
インポート

Mac 2011 を outlook。
  1. Mac 2011 を Outlook を終了します。
  2. オプション キーを押しながら Outlook のアイコンをクリックして、Microsoft データベース ユーティリティを開くまたはスポット ライトで「Microsoft データベース ユーティリティ] を検索します。
  3. 新しいユーザー名を選択して、歯車のアイコンをクリックしてください既定の設定.
  4. クリックしてください。すべて終了します。場合は、メッセージが表示されます。新しいユーザーが表示されます太字、既定のユーザーであることを示します。
  5. Mac 2011 を Outlook を起動します。
  6. クリックしてください。 ファイル、しをクリックして インポート.
  7. 選択します。 Outlook データ ファイル (.pst または .olm)、、右矢印をクリックします。
  8. 選択します。 Outlook のデータ ファイルの Mac (.olm)、、右矢印をクリックします。
  9. デスクトップなどには、.olm ファイルを保存した場所を参照して、以前のバージョンで作成した .olm ファイルを選択し、 インポート ボタン。

    注: <b>大規模なデータベースをインポートするには、いくつかの時間をかかることがあります。インポートが進行中に、コンピューターを使用しません。
  10. インポートが完了したら、[完了] をクリックします。
  11. データがインポートされたことを確認するには、タスク、メモ、予定表、連絡先、および電子メールなどの Outlook の各セクションを確認します。

Entourage では。
  1. Entourageをクリックし、[ユーザーの切り替え] をクリックします。

    注: <b>確認メッセージを受信する場合は、スイッチをクリックします。
  2. 新しい id を選択し、[ OK] をクリックします。

    注: <b>Entourage では、新しい id が表示されます。
  3. ファイルをクリックし、[インポート] をクリックします。
  4. アーカイブまたは以前のバージョンからの情報を選択し、右矢印をクリックします。
  5. Entourage アーカイブ (.rge)を選択し、右側の矢印をクリックします。
  6. デスクトップを参照、前に作成した .rge ファイルを選択し[インポート] ボタンをクリックします。

    注: <b>大規模なデータベースをインポートするには、いくつかの時間をかかることがあります。インポートが進行中の場合、コンピューターは使用しません。
  7. インポートが完了したら、[完了] をクリックします。
  8. 各プロジェクト エクスポート ファイルをインポートする前に手順 3 ~ 7 を繰り返します。
  9. データがインポートされたことを確認するには、タスク、メモ、予定表、連絡先、および電子メールを含む、Entourage 内の各セクションを確認してください。
送信受信が到着すると何が発生したメッセージを作成します。

警告: この記事は自動翻訳されています

プロパティ

文書番号:2505400 - 最終更新日: 10/08/2014 08:05:00 - リビジョン: 7.0

Microsoft Entourage 2008 for Mac, Microsoft Entourage 2004 for Mac, Microsoft Outlook 2011 for Mac

  • dftsdahomeportal kbmt KB2505400 KbMtja
フィードバック