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モバイル デバイスを Exchange ActiveSync (EAS) に接続できません。

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英語版 KB:2505570
現象

この記事は、他の環境に適用可能な中には、Microsoft Office 365 の専用の展開に対応します。

モバイル デバイスにユーザーが Exchange ActiveSync (EA) は、自分のメールボックスに接続できません。

原因

デバイスがポリシーによってブロックされているまたはAllowNonProvisionableDevicesに設定されているためFalseに、ActiveSync メールボックス ポリシーです。

解決方法
  1. 次の情報を収集する重要です。
    • EA を使用して接続することができるユーザーのリストです。
    • エラー情報をユーザーがデバイスで報告されます。
    • 日付がそのデバイスを同期しようとしました。
  2. デバイスがブロックされているかどうかを確認するデバイスや、ポリシーに問題があるかどうかの状態を確認します。

    取得 ActiveSyncDeviceStatistics-メールボックス"< user >"|フロリダのデバイス *

  3. ユーザーが Exchange からブロックされているか、ポリシーに問題があります、ポリシーのプロパティを確認します。

    <ポリシー名> の get-ActiveSyncMailboxPolicy |fl

  4. AllowNonProvisionableDevices に設定されている場合、問題の原因を False にあります。多くのデバイスはすべてのポリシー設定を完全に実装できません。多くの情報はにあります。http://technet.microsoft.com/en-us/library/bb232162.aspxhttp://technet.microsoft.com/en-us/library/bb123484.aspx
  5. デバイスの接続状態がブロックされている場合、環境のデバイスのルールを確認する必要がありますか、個人の適用除外が必要になる可能性があります。多くの情報はにあります。http://technet.microsoft.com/en-us/library/ff959225.aspx
詳細

Exchange Server と ActiveSync のトラブルシューティング チュートリアルのガイドは、次の問題のトラブルシューティングに役立ちます。

  • デバイスのプロファイルを作成することができません。
  • サーバーに接続できません。
  • メールの問題
  • 予定表の問題
  • デバイスと CA のパフォーマンス上の遅延

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プロパティ

文書番号:2505570 - 最終更新日: 02/18/2014 07:10:00 - リビジョン: 2.0

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