「5.2.1」または「5.2.1」で Office 365 専用/ITAR 大容量の添付ファイルを送信すると配信不能

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英語版 KB:2519303
現象
Microsoft Office 365 の専用の大容量の添付ファイルを含む電子メール メッセージは表示されません。さらに、次の現象の一方または両方は、このような状況で発生します。
  • メッセージが大きすぎます (NDR コード 5.2.1 または 5.2.3) であることを示す配信不能レポート (NDR) が表示されます。
  • 送信者は NDR を受信していません。
原因
この問題は、1 つまたは次の条件の両方に該当します。
  • 送信者のメールボックスのメッセージ サイズの制限を設定または送信者の電子メール サーバー上の制限のポリシーを設定します。
  • 受信者の電子メール サーバーにメッセージ サイズの制限が設定されています。
解決方法
この問題を解決するには、メッセージのサイズを減らすし、メッセージを再送信。メッセージのサイズを減らすためには、次の方法の 1 つ以上を使用します。
  • WinZip などの圧縮技術を使用します。
  • 個別に送信することができます複数のファイルに添付ファイルを分割します。
  • 共有したり、高度なセキュリティやデータ暗号化を必要としない大きなファイルを転送するには、FTP またはインターネット (OneDrive) などのファイル共有などの他のテクノロジを使用します。
NDR が表示されない場合は、マイクロソフト サポート サービスは、追加のメッセージが問題の原因を特定して追跡を実行する必要があります。以下の情報を収集し、使用してExchange Onlineのトピックとメール ルーティングの下位トピックにします。 オンライン サポート インシデントを送信します。 Microsoft Online Services をサポートしています。
  • メッセージの件名
  • SMTP 送信者/受信者
  • 送信日時

または、 Microsoft Online Services のサポートに電話で連絡します。.

プロパティ

文書番号:2519303 - 最終更新日: 01/17/2016 12:16:00 - リビジョン: 1.0

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