Office 365 専用/ITAR、移動したメールボックスにアクセスしようとするときにエラーを"Microsoft Exchange 管理者が行った変更を終了し、Outlook を再起動する必要があります」

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英語版 KB:2591913
現象
実行している Microsoft Exchange Server 2010年または Exchange Server 2013年で Microsoft Office 365 専用/ITAR のコンピューターにメールボックスを移動すると、メールボックスをアクセスできなくなります。Microsoft Outlook で、次のエラー メッセージが表示されることも。
Microsoft Exchange 管理ツールを終了して Outlook を再起動する必要がある変更となりました。

OWA でのエラー メッセージの OWA/_layouts/pssxmleditor/pssxml/getimage.aspx?id=pssXML_0Screen ショットでのエラー メッセージの/_layouts/pssxmleditor/pssxml/getimage.aspx?id=pssXML_0Screen ショットのスクリーン ショット

Outlook Web App では、この通知は、次のようになります。
使用する、メールボックスが表示されます。10 秒後にもう一度アクセスしようとしてください。このエラーが再度表示する場合は、ヘルプデスクに問い合わせてください。
OWA でのエラー メッセージのスクリーン ショット
原因
場合にこの問題が発生または複数の次の条件に該当します。
  • 新しい Exchange サイトまたはフォレストにメールボックスが移動されました。これには、Microsoft Exchange の高可用性トポロジ インフラストラクチャ (ANSI D) への移行が含まれます。
  • パブリック フォルダー データベースに変更を加えました。
  • Exchange サーバーのエンドポイントに変更されました。
  • Lync はありませんでした、メールボックスが移動された後、または Exchange サーバーのエンドポイントが変更された後に再起動されます。
  • 以前のバージョンの Outlook クライアントを実行しています。
  • サービスは、さまざまなサイトにあるデータベース上のメールボックスを再配分します。
注: <b>パブリック フォルダー データベースをプライマリ メールボックスの Exchange サーバーのエンドポイント、またはプロファイルに関連付けられている任意の追加のメールボックスに変更が加えられた場合、Outlook を再起動するメッセージが表示する必要があります。追加のメールボックスには、完全なアクセス権またはフォルダー レベルのアクセス許可がある場合にそれらのメールボックスが含まれています。
解決方法
仕様では、メールボックスは、Exchange Server 2010年または Exchange Server 2013年に移動するとき、または Exchange サーバー間で移動してもオンラインままです。移動中にメールボックスにアクセスできます。移動が完了した後、Outlook を再起動するか、またはログオフする、または Outlook Web App にログオン サーバーが新しい Exchange サイトまたはフォレスト内にある場合を求められます。このため、Exchange の正しいエンドポイントを使用して、すべての接続をクライアントが開始されることを確認します。

Exchange サーバーのエンドポイントを変更した場合、または現在の Exchange データベースで参照されているパブリック フォルダー データベースが変更された場合は、必要がありますもするが表示されたら、Outlook を再起動します。

Outlook クライアントの再起動を求められる場合は、次の手順を実行します。
  1. Lync を再起動すること、またはビジネス用の Skype、メールボックスが最後に移動した場合、または変更が行われた Exchange エンドポイントに確認します。
  2. インストールされている Outlook の最新の更新プログラムがあることを確認します。更新された情報と Office 365 の最新の更新プログラムへのリンクは、Outlook 更新プログラム.
  3. 手順 1 と 2 で問題が解決しない場合は、Outlook のログ記録を有効にします。手順については、 (有効にするログ記録トラブルシューティング)] オプションとは何ですか。
  4. 問題をキャプチャするログを有効にすると後、は、調査のためには、Microsoft Online Services のサポートにエスカレーションを送信します。次のとおりです。
    • Outlook ログ
    • 再起動するように求められている時間のおおよその数
    • 最後に見つかった位置の日付と時刻
    • 表示された直前に実行されたアクション。次に例を示します。

      • Outlook の最初の開始時
      • 電子メールを送信した後
      • アドレス帳エントリをチェックします。

プロパティ

文書番号:2591913 - 最終更新日: 01/26/2016 19:06:00 - リビジョン: 7.0

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