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Office 365 ユーザーのプロパティを開いた際に、"Exchange: No mailbox plan with SKU 'BPOS_L_Standard' was found. User has no access to email" (Exchange: SKU 'BPOS_L_Standard' のメールボックス プランが見つかりませんでした。ユーザーは電子メールにアクセスできません。) と表示されるエラー メッセージ

現象
Microsoft Office 365 ポータルで、赤い "X" 印がユーザーの横に表示されます。このユーザーのプロパティを開こうとすると、以下のエラー メッセージが表示されます。
Exchange: No mailbox plan with SKU 'BPOS_L_Standard' was found. User has no access to email. (参考訳: Exchange: SKU 'BPOS_L_Standard' のメールボックス プランが見つかりませんでした。ユーザーは電子メールにアクセスできません。)
しかし、該当のユーザーには何の問題も生じていません。また、ユーザーは電子メール メッセージのアクセスおよび受信を行うことができます。
原因
この問題は、全サブスクリプションの有効期限が切れ、Office 365 アカウントが削除待ちの状態におかれた場合に発生します。これは、追加購入したサブスクリプションが当初の会社のタイプとは異なるタイプであったことが分かります。

例えば、購入済みの Office 365 for Small Business、あるいは試用版のサブスクリプションがありましたが、そのサブスクリプションの有効期限が切れてしまったため、次に Office 365 for Enterprise を購入しました。しかし、会社のタイプの規模から考えると Office 365 for Small Business が適合すると考えられます。このような場合、今後の使用の際に、問題が発生することがあります。

このようなシナリオはサポートされていません。
解決方法
既存のテナントでエラー メッセージを削除する方法はありません。

このエラー メッセージを削除するには、会社のタイプに適合するサブスクリプションを選択して、再度サイン アップする必要があります。例えば、当初は Office 365 for Small Business でサイン アップしましたが、今後は Office 365 for Enterprise の使用を希望している場合は、再度サイン アップする必要があります。その際には、Office 365 for Enterprise を選択する必要があります。


詳細
追加情報が必要な場合は Office 365 コミュニティ Web サイトを参照してください。
プロパティ

文書番号:2711712 - 最終更新日: 10/30/2014 08:39:00 - リビジョン: 4.0

Microsoft Exchange Online

  • o365 o365e o365p o365a o365022013 o365m KB2711712
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