[XFOR インターネット メール サービスができない配信メッセージ ウイルス スキャン ソフトウェアをインストールしました後

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現象
Exchange のウイルス対策 API を使用するサードパーティ製のウイルス対策プログラムのサーバー上のインターネット メール サービスで実行中、大きな添付ファイルまたは圧縮のパーセンテージを持つメッセージは、インターネット メール サービスの仮想無効なフォルダーに送信されます。 この現象は複数のインターネット メール サービス サーバーが同じ Exchange Server サイト内で存在する場合最も頻繁に発生します。
原因
ecVirusScanInProgress のリターン コードを 1 回だけチェックしています。 場合は、インフォメーション ストア再試行を同じ添付ファイルを開くときに Exchange Server、リターン コードをもう一度取得、リターン コードに Mapi_call_failed 、不正なフォルダーにメールを移動する、インターネット メール サービスが割り当てられます。
解決方法
この問題を解決するには、Exchange Server 5.5 の最新の Service Pack を入手してください。 関連情報を参照するには、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください:
191914[XGEN、最新の Exchange Server 5. 5 サービス パックを入手します。
以下のファイルが、Microsoft ダウンロード センターからダウンロードできます。
マイクロソフトのサポート ファイルをダウンロードする方法の追加についてはをクリックして以下「サポート技術情報」(Microsoft Knowledge Base) 資料を参照。
119591Q119591 How to Obtain Microsoft Support Files from Online Services
マイクロソフトはこのファイルのウイルスをスキャンします。 マイクロソフトでは、アップロード時点の最新のウイルス検査プログラムを使用しています。 ファイルは、ファイルに不正な変更を防止するセキュリティが強化されたサーバーに格納されます。
状況
マイクロソフトとして認識していますこの Microsoft Exchange Server 5. 5 Service Pack 3 (SP3) の問題。 この問題は Exchange Server 5.5 Service Pack 4 で修正済みです。
VAPI

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プロパティ

文書番号:271591 - 最終更新日: 02/04/2014 21:43:12 - リビジョン: 4.2

Microsoft Exchange Server 5.5 Service Pack 3

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