現在オフラインです。再接続するためにインターネットの接続を待っています

自分のユーザー アカウントが Lync オンライン環境で多くの電子メール アドレスに関連付けられている場合、Lync 2010 に Android のサインインできない場合

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:2717010
現象
多くの電子メール アドレスをユーザー アカウントに関連付けられている場合は、Android の Microsoft Lync 2010 にサインインできません。
原因
この問題は Web チケット サービスから受信した web チケットでの Live ID トークンのサイズが最大の転送の要求サイズよりも大きいために発生します。これは、アカウントに多くの e メール アドレスが含まれているためにです。したがって、Android のクライアント用の Lync 2010 web チケットを SOAP 本文に送信します。
解決方法
この問題を解決するには、次の累積的な更新プログラムをインストールします。
2716895 Android は Lync 2010 用の累積的な更新プログラム パッケージの説明: 2012年 6 月


回避策
この問題を回避するには、自分のユーザー アカウントに関連付けられている不要な e メール アドレスを削除します。
詳細
この資料に記載されているサード ・ パーティ製の製品は、マイクロソフトに依存しない会社によって製造されています。マイクロソフトは、明示的または黙示的に関わらず、これらの製品に関するパフォーマンスや信頼性について保証しません。

Web チケット サービス サーバーの詳細についてには、次のマイクロソフト web サイトを参照してください。

警告: この記事は自動翻訳されています

プロパティ

文書番号:2717010 - 最終更新日: 06/18/2012 07:53:00 - リビジョン: 1.0

  • kbfix kbqfe kbexpertiseinter kbmt kbsurveynew KB2717010 KbMtja
フィードバック