緊急のメッセージを削除し、専用の Office 365 で処理するトランスポート ルール

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現象
Microsoft Office 365 専用で、次の問題のいずれかのユーザーが発生することがあります。
  • メール キュー、またはパフォーマンスの問題の多くが発生します。
  • 間違った、または機密性の高いコンテンツが含まれる電子メール メッセージは、複数のメールボックスに送信されます。
原因
最初の問題に ifmany の電子メール メッセージが発生する可能性があります。 または複数のユーザーに非常に大きな電子メール メッセージを送信します。これは、サービス拒否攻撃に関連があります。

2 番目の問題は、従業員または外部の送信者には不適切とみなされ、または機密情報や機密情報を含む電子メール メッセージを送信する場合に発生します。

解決方法
これらの問題を解決するには、Microsoft は、次の操作を実行できます。
  • 緊急のトランスポート ルール
    • トランスポート キューから電子メール メッセージのインスタンスを削除します。
    • ユーザーに配信されることには、電子メール メッセージの新しいインスタンスを保持します。
  • 緊急メッセージのパージ
    • メールボックスから電子メール メッセージのインスタンスを削除します。
いくつかのシナリオでは、緊急のトランスポート ルールと、緊急のメッセージの削除の両方を要求する適切な場合があります。3 つの一般的なシナリオを次に示します。

シナリオ 1

ユーザーは、添付ファイルを含む電子メール メッセージを数千のメンバーを持つ配布グループに正常に送信されたことを報告します。添付ファイルには、多数のユーザーの給与情報が含まれています。この問題は発生して 30 分前、および電子メール メッセージの送信者、受信者のメールボックスから電子メール メッセージを削除することを要求するサービス デスクを自分の関与します。

シナリオ 1: 解決

シナリオではこの問題を解決するには、組織からの MOSSUP 認識の承認を受けた要求者は、緊急メッセージの削除を要求するマイクロソフトに問い合わせる必要があります。これを行うを使用してくださいExchange Onlineのトピックとサブトピックのメッセージをパージすると、オンライン サポート インシデントを送信します。 、Microsoft Online Services をサポートするか、 Microsoft Online Services のサポートに電話で連絡します。.さらに、可能な電子メール メッセージについてできるだけ多くの情報を入力してください。情報には、送信者、受信者、件名、日付または電子メール メッセージが送信された時刻および電子メール メッセージに添付ファイルが含まれているという事実を含める必要があります。

シナリオ 2

多数の電子メール メッセージのコピーを入手する外部の送信者からユーザーを報告します。一部のユーザーは、全員に返信し、電子メール メッセージを転送します。時間がかかって内部のメッセージを受信することのいくつかのレポートがあります。

シナリオ 2: 解像度

シナリオではこの問題を解決するには、組織から MOSSUP recognizedauthorized の依頼者は、緊急メッセージのパージと緊急のトランスポート ルールを要求する Microsoft に問い合わせる必要があります。これを行うを使用してくださいExchange Onlineのトピックとサブトピックのメッセージをパージすると、オンライン サポート インシデントを送信します。、Microsoft Online Services をサポートするか、Microsoft Online Services のサポートに電話で連絡します。.さらに、可能な電子メール メッセージについてできるだけ多くの情報を入力してください。情報は、送信者、受信者、件名、日、または電子メール メッセージが送信された時刻を含める必要があり、証拠が他の電子メール メッセージを遅延することを示すために使用します。これにより、緊急のトランスポート ルールが必要かどうかを判別することができます。

シナリオ 3

内部プロセスは、多くの電子メール メッセージを生成し、すべてのメール配信が遅延します。

シナリオ 3: 解決

このシナリオでこの問題を解決するには、マイクロソフトがこれらの電子メール メッセージを削除するのには、緊急のトランスポート ルールを要求するが、組織内の MOSSUP 認識の承認を受けた要求者に問い合わせてください。これを行うを使用してくださいExchange Onlineのトピックとサブトピックのメッセージをパージすると、オンライン サポート インシデントを送信します。、Microsoft Online Services をサポートするか、Microsoft Online Services のサポートに電話で連絡します。.さらに、可能な電子メール メッセージについてできるだけ多くの情報を入力してください。送信者、受信者、件名の情報を含める必要があります、日付または時刻を電子メール メッセージが送信されると、証拠が他の電子メール メッセージを遅延することを示すために利用可能です。

緊急のトランスポート ルール

必要がある場合、緊急のトランスポート ルールは、用意されている特性に基づいて作成され、対応する電子メール メッセージは削除されます。

緊急メッセージのパージ

緊急メッセージのパージ処理は、特定の特性に基づいて、ユーザーのメールボックスから電子メール メッセージを削除します。これらの特性は、送信者、日付またはメッセージの送信、件名、時刻を含めることができ、添付ファイルがあるかどうか。緊急メッセージのパージは、条件に一致する電子メール メッセージを検索し、メールボックスから電子メール メッセージを削除します。メールボックスの回復可能なアイテム] フォルダーに電子メール メッセージも削除されます。ただし、電子メール メッセージは、[パージ] フォルダーからは削除されません。これは、管理者が、パージされた項目を個別に復旧できることを意味します。ただし、パージされた項目は、Microsoft Outlook から回復可能ではありません、一括処理で復元することはできません。

削除済みアイテムの保存と回復の詳細については、次のマイクロソフト TechNet web サイトを参照してください。
マイクロソフト O365 専用のサポートによって、緊急のメッセージの削除を完了できます。プロセスには、正しいコンテンツがユーザーのメールボックスから削除するかどうかを確認するのには複数のステップが含まれます。このプロセスは、タイムリーな可能な方法としての正しい情報を削除するかどうかを確認するのには最適化されています。

制限事項とリスク

  • お客様の電子メールの管理された環境に存在するメッセージのみをパージできます。

    注:
    • このプロセスでは、マイクロソフトが環境の外部に送信される電子メール メッセージを削除できません。これには、Hotmail などの他のプライベートの電子メール サーバーのパブリック電子メール サービスが含まれます。
    • 2 バイト文字を含む言語を使用している場合 (たとえば、韓国語は 2 バイト文字を使用する言語)、MOSSUP は削除要求を完了できません。ただし、お客様は、セルフ サービス ツールで、Windows PowerShell コマンドレットを使用してメッセージの purgeby を実行できます。

  • .Pst ファイルに、またはローカル ドライブに保存されている電子メール メッセージは、このプロセスではマイクロソフトによってパージできません。
  • 検索するメールボックスの数、に応じてこの要求を完了する時間を変更できます。
  • 自分のテーマに基づく電子メール メッセージは削除し、このプロセスが、[件名内の単語の完全な文字列を検索します。件名「会社にようこそ」に対して実行するパージは、「Bob の会社へようこそ」のような電子メール メッセージも削除されますまたはだ」会社へようこそ"などの正しい電子メール メッセージと受信者が対象としているかどうかを確認するのには実際のパージする前に行う準備作業があります。
  • 前方および応答メッセージの電子メール スレッドで具体的には対象にはできません。正規化された件名と呼ばれるものに対しては、メッセージのパージを実行してください。正規化された件名は、元のメッセージの件名をシステムのすべてのプレフィックスを持つが、(など"Fw:"または"Re:") 削除します。
  • 日付の制限を指定することがあります。ただし、これは、特定の日付以降に送信されるメッセージに制限します。現時点では、時間制限を指定することはできません。
  • 単一アイテムの保存 (SIR) を無効にしたメールボックスから削除されたすべての電子メール メッセージは、マイクロソフトでは回復できません。メッセージに誤ってなるリスクがあるために無効になっている、SIR のメールボックスから削除されたこれらのメールボックスする (これがデフォルトです)、パージから除外したりこれらのメールボックスから削除されたデータをリカバリすることはできません理解したうえで含まれています。
  • 仕様では、Proofpoint のアーカイブからのメッセージは削除できません。したがって、削除のこれらのメッセージの要求は処理されません。

一般的なプロセスの説明

お客様は、次のプロセス全体にわたって O365 専用サポートと緊密に協力するがあることに注意してくださいする必要があります。
  1. MOSSUP recognizedauthorized 依頼者は、サポート インシデントを送信する必要があります。
    依頼者は、MOSSUP 認識の承認された依頼者のリストのメンバーかどうかがわからない場合は、サービス配布マネージャー (SDM) に問い合わせてください。
    サポート インシデントは、O365 専用のサポートを提供対象の電子メール メッセージを識別するために必要な特性を持つ。送信者、件名の行が含まれ、日付または時刻の電子メール メッセージが送信されました。MOSSUP recognizedauthorized 依頼者以外のお客様が O365 専用のサポートを使用して作業する必要がある場合、サポート インシデントでこれを指定してください。お客様は、受信者のメールボックスから電子メール メッセージを削除するを知っている場合、は、サポート インシデントの受信者の一覧を含める必要があります。
  2. 大文字と小文字が A の重要度のエスカレーションの場合は、顧客呼び出す必要があります O365 専用のサポートのサポート インシデントを送信した後。
  3. O365 専用サポート エージェントは、お客様がこれを提供しない場合、またはお客様が受信者の一覧で対象のことを確認していない場合は、受信者の一覧を取得するのには機能します。エージェントでは、問題のメッセージのメッセージ追跡ログを検索してすべての受信者をエクスポートします。これには、パージ処理が可能なようにいくつかのメールボックスに対して実行することができます。メッセージの追跡は、プロセスを迅速化や、予期しない結果を避けることができます。ただし、10 日間のみのメッセージ追跡ログが維持されます。電子メール メッセージが複数の 10 日前に送信された場合、依頼者する必要があります受信者の一覧を提供します。

    注: <b>環境全体の削除は、すべてのメールボックスに対して実行できます。環境でのメールボックスの数と、メールボックスのサイズ、に応じてこのプロセスは数日に及ぶ必要ことができます。O365 専用のサポートとお客様の依頼者に同意これが最適な方法である場合にのみ、このような削除を行う必要があります。
  4. O365 専用サポート エージェントが実行されます MOSSUP recognizedauthorized 依頼者 (または MOSSUP の認識で指定されている顧客の取引先担当者の承認依頼者) をエージェントが次のステップに移行する前に受信者の一覧を確認します。
  5. 前のパージ ・ プロセスは、受信者の一覧またはすべてのメールボックスに対して実行されます。過程では、対象の電子メール メッセージの条件に一致する電子メール メッセージを識別するのにはメールボックスに対して検索を実行します。O365 専用のサポートは、ユーザーとターゲットの電子メール メッセージの条件に一致するが検出されたメッセージの数のリストを含むスプレッドシートを依頼者に提供されます。ただし、プロセスのこの部分をスキップするのには、強力なビジネス上の理由がある可能性があります。大文字と小文字の場合は、前のパージの検索処理をスキップする必要があります MOSSUP recognizedauthorized 依頼者が承認します。

    注: <b>場合は、承認されたリクエスターでは、前のパージ処理をスキップする要求を行う、コマンドはによって、技術的なリーダー (TL)、実行する前に確認する必要があります。

    前のパージの検索処理がスキップされる場合でも、チェックそれでも SIR 機能が期待されるすべての受信者およびすべてのメールボックスで有効であるかどうかを確認するのには行われます。SIR 機能が有効でない場合は、SIR のリストをお客様に確認のためのメールボックスが無効になってサポート エージェントが提供されます。メッセージのパージ (既定の動作) からこれらのメールボックスを除外するか、これらのメールボックスは、パージ ルールは、これらのメールボックスから削除されるデータをリカバリすることはできませんを理解したうえで顧客を選択できます。

    Sir モード機能の詳細については、次のマイクロソフト TechNet web サイトを参照してください。
    前のパージ処理が完了し、顧客がスプレッドシートを確認した後 MOSSUP 認識の承認を受けた要求者は、電子メール メッセージを介して承認を O365 専用サポートに提供しなければなりません。次に、パージが続行されます。
  6. O365 専用サポートでは、承認を受け取りとパージを実行する、受信者と検出された電子メール メッセージの数が含まれるスプレッドシートは、顧客に送信されます。
注: <b>こぼしたのデータを制御するためのセルフ サービスのオプションの詳細については、マイクロソフト サポート技術情報の資料を参照するのには次の資料番号をクリックします。

2811786 専用の Office 365 のデータこぼしたおよび ITAR 制御する方法



プロパティ

文書番号:2736413 - 最終更新日: 08/06/2015 07:34:00 - リビジョン: 14.0

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