メールボックスをエクスポートまたは専用の Office 365 の顧客管理ポータルで、エクスポートするメールボックスを検索できません。

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現象
Microsoft Office 365 専用に 1 つまたは複数、以下の現象が発生します。
  • 顧客管理ポータル (CMP) のメールボックスをエクスポートすることはできません。
  • CMP でエクスポートするメールボックスが見つかりません。
原因
CMP バージョン 12.3 の PST のキャプチャ機能のいくつかの既知の制限事項が発生したため、これらの問題が発生します。
解決方法
これらの問題を解決するには、Microsoft Online Services のサポートに問い合わせる必要があります。 オンライン送信 または 電話ヘルプを表示します。自分でこれらの問題を解決しようとしたときに、状況に応じて以下の方法のいずれかを使用します。

アーカイブ メールボックス

顧客管理ポータル 12.3 では、アーカイブ メールボックスをエクスポートすることはできません。アーカイブ メールボックスをエクスポートするのにを使用してくださいExchange Onlineのトピックと、セルフ サービスな内容とします。 オンライン サポート インシデントを送信します。 、Microsoft Online Services をサポートするか、 Microsoft Online Services のサポートに電話で連絡します。.

顧客管理ポータルの 13.1 では、アーカイブ メールボックスをエクスポートできます。

切断されたメールボックス

後、切断されたメールボックスを CMP から PST ファイルにエクスポートすると、メールボックスが見つからない CMP でいくつかの時間のメールボックスをもう一度エクスポートしようとする場合。この問題を回避するには、サーバー キャッシュの有効期限が切れるまでを待機します。次に、メールボックスは、CMP に配置できます。

注: 切断されたメールボックスがキャプチャされると、エクスポートを可能にする代理のアカウントを一時的に接続します。この現象が発生する場合は、メールボックスが切断されたメールボックス キャッシュから削除されます。エクスポートが完了したら、メールボックスが一時的な代理アカウントから切断されます。切断されたメールボックス キャッシュを更新するプロセスは、連続ループで実行するため、メールボックスは切断されたメールボックス キャッシュで切断されたメールボックス キャッシュが更新されるまでです。このプロセスに必要な時間は、お客様の変化し、環境のサイズ、およびその他のパフォーマンスや負荷の要因によって異なります。一般に、切断されたメールボックス キャッシュの更新は、2 ~ 6 時間かかります。

エクスポート エラー

エクスポート メールボックス操作が失敗の原因となるさまざまな理由があります。などのメールボックスに 50 以上の誤った形式のアイテムまたはアイテムがある場合は、メールボックスのエクスポートの処理は優先項目の制限が CMP の 50 であるために失敗します。

CMP で返されるエラー メッセージは、汎用的な可能性があります。一般に、マイクロソフトにエラー メッセージを調査を実施する必要があります。これを行うを使用してくださいExchange Onlineのトピックと、セルフ サービスな内容とします。オンライン サポート インシデントを送信します。、Microsoft Online Services をサポートするか、Microsoft Online Services のサポートに電話で連絡します。.

顧客管理ポータルの 13.1 では、誤った形式のアイテムの最大数が増加します。したがって、メールボックスのエクスポート フェイル オーバーしないようにの優先項目の制限です。エクスポートの処理中にこれらの項目をスキップすると、Exchange には、処理できない項目が発生すると、PST の共有の場所でレポートの詳細情報が含まれます。レポートの名前は、"_BadItemReport.txt"サフィックスも含む、PST ファイルの名前になります。

デスクレス ワーカー

MAPI 接続を有効にするメールボックスが構成されていない場合は、CMP の PST ファイルに、メールボックスをエクスポートできません。この問題を回避するには、次の手順を実行します。
  1. プロトコル制御セルフ サービス グループのメンバーでは、一時的にメールボックスの MAPI を有効にするのには、Windows リモート PowerShell を使用できます。これを行うには、Windows リモート PowerShell で次のコマンドレットを使用します。
    Set-CasMailbox - MAPIEnabled $true
  2. MAPI のブロックが無効であるかどうかを確認するのには約 60 分を待機する必要があります。
  3. CMP を使用してメールボックスをエクスポートします。
  4. メールボックスをリセットする MAPI のブロックには、最大で 24 時間まで待機します。または、すぐに、MAPI のブロックを有効にできます。これを行うには、Windows リモート PowerShell で次のコマンドレットを実行します。
    Set-CasMailbox -MAPIEnabled $false

PST の共有にアクセスできません。

既定では、PST のエクスポート機能によって使用されるファイル共有は、MSO Perms 管理者セキュリティ グループのメンバーが使用できます。このグループは、PST のエクスポート機能へのアクセス権を付与する CMP グループです。一部の企業は、専用の Office 365 のプランの変更リクエスト (CR) プロセスを使用して特定のセキュリティ グループを使用して、共有へのアクセスを制限することがします。

その他の障害

によって、Microsoft Online Services のサポートに問い合わせてください。オンライン送信または電話.さらに、次の情報を提供します。
  • 名と SMTP のアドレスのメールボックスをエクスポートすることはできません。
  • 正確なエラー テキスト
  • 日または時間の障害が発生したとき

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Właściwości

Identyfikator artykułu: 2764096 — ostatni przegląd: 04/12/2016 13:40:00 — zmiana: 4.0

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