現在オフラインです。再接続するためにインターネットの接続を待っています

Mac の代理人の outlook では、上司の受信トレイから、メッセージを完全に削除します。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:2771915
現象
代理人およびマネージャーの場合、デリゲートが for Mac Outlook 2016 を使用して、上司のメールボックスから電子メール メッセージを削除または Mac の 2011 年、代理人の Outlook が次の警告ダイアログ ボックスを受信するとします。

選択したメッセージを完全に削除することを確認しているでしょうか。


代理人は、削除を選択] ポップアップ ダイアログ ボックスから、上司のメールボックスからメッセージを完全に削除項目で見つからない場合、マネージャーの [削除済みアイテム フォルダーに。
原因
この現象は、デリゲートでは、マネージャーの[削除済みアイテムフォルダーには、書き込みアクセス権がないために発生します。結果として、デリゲートでは、マネージャーの[削除済みアイテムフォルダーに削除されたメッセージを移動することはありません。
解決方法
この問題を解決するには、マネージャーの代理人の書き込みアクセス権を与える削除済みアイテム フォルダー。これを行うには、次の手順を実行します。
  1. Outlook for Mac では、マネージャーを右クリックし削除済みアイテム フォルダー、および共有のアクセス許可を選択します。
  2. ユーザーの追加] をクリックして、[代理人の名前を入力検索] をクリックし、ボックスの一覧から代理人を選択し、[ OK] をクリックします。
  3. [アクセス許可レベル] をクリックしを選択 作成者 または上位のアクセス許可レベルを選択します。
詳細
上司のメールボックスから完全に削除された電子メールは、recoveredfrom削除済みアイテムの回復、OWA または Outlook のウィンドウを使用してアクセスできます。

警告: この記事は自動翻訳されています

プロパティ

文書番号:2771915 - 最終更新日: 08/11/2015 10:37:00 - リビジョン: 4.0

Microsoft Outlook 2016 for Mac, Outlook for Mac for Office 365, Microsoft Outlook 2011 for Mac

  • kbmt KB2771915 KbMtja
フィードバック