現在オフラインです。再接続するためにインターネットの接続を待っています

お使いのブラウザーはサポートされていません

このサイトを利用するには、ブラウザーを更新する必要があります。

Internet Explorer を最新バージョンに更新する

専用の Office 365 で、Exchange Server メールボックス内のフォルダーから項目がありません。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:2796794
現象
Microsoft Office 365 の専用の Microsoft Exchange Server メールボックス内のフォルダーから 1 つまたは複数のアイテムが欠落していることに気付きました。
原因
この問題は、次の理由の 1 つ以上発生します。
  • アイテムは、誤ってまたは意図せずに削除されます。
  • クライアント構成またはサード ・ パーティ製のツールは、予期せずに項目を削除します。
解決方法
削除済みまたは不足している項目の報告をユーザーに、次のシナリオのいずれかを適用するかどうかを判断を実行します。
  • ユーザーがアイテムを復元しようとするとします。
  • これは、継続的な問題は、ユーザーが直面している、および削除の原因を調査する必要があります。
手動でこの問題を解決するには、以下の手順を実行します。
  1. 削除済みアイテム フォルダー、および Microsoft Outlook でフォルダーの削除を確認してください。これを行う方法については、マイクロソフト サポート技術情報の記事を表示するのには次の資料番号をクリックします。
    3139942 Office 365 専用/ITAR で削除済みアイテムを回復する方法
  2. アイテムが見つからない場合、または削除は、定期的な問題が発生する可能性がある場合は、大文字と小文字を正しくスコープにすべての詳細を取得します。この情報により、問題を調査する適切な手順を実行することと、ユーザーがサポート技術情報記事のトラブルシューティングの手順を後にするかどうかを確認 3139942.(必要があります、例欠損については、ユーザーが情報を提供できます。)次のトラブルシューティング手順を実行した後にこの問題について、マイクロソフトからの支援が必要な場合を使用してくださいExchange Onlineのトピックと、予定表管理、メールボックスのコンテンツの問題な内容とします。 オンライン サポート インシデントを送信します。 、Microsoft Online Services をサポートするか、 Microsoft Online Services のサポートに電話で連絡します。.

    注: <b>ユーザーの予定表は、代理人によって管理されている場合と、代理人での使用例の項目が変更された場合は、項目に関する詳細情報を取得するのには、メールボックス監査ログを表示できます。これを行う方法については、マイクロソフト サポート技術情報の記事を表示するのには次の資料番号をクリックします。

    2792663 ログ専用の Office 365 のメールボックスの監査を使用して、見つからないか、予期せずに更新されたメールボックスのアイテムを調べる方法
  3. 手順 2 で収集した情報に基づきは、既知の問題のマイクロソフト サポート技術情報を検索します。
    Outlook 会議出席依頼のベスト ・ プラクティスの詳細については、次のマイクロソフト web サイトを参照してください。
  4. ユーザーのコンピューターに Microsoft Outlook 構成アナライザー ツール (OCAT) を実行します。このツールは、Outlook のプロファイルの詳細なレポートを生成し、既知の構成の問題を強調表示します。生成されたレポートには、問題を解決する手順が含まれていない場合、Microsoft Online Services のサポートに連絡する場合 オンライン送信 または 電話、xml 形式の出力レポートを提供する必要があります。

    OCAT の詳細については、マイクロソフト サポート技術情報の記事を表示するのには次の資料番号をクリックします。
    2659007 Outlook 構成アナライザー ツールの情報
  5. 使用してください、Exchange オンライントピックとは、予定表作成、メールボックスのコンテンツの問題下位トピックとします。オンライン サポート インシデントを送信します。、Microsoft Online Services をサポートするか、Microsoft Online Services のサポートに電話で連絡します。.

警告: この記事は自動翻訳されています

プロパティ

文書番号:2796794 - 最終更新日: 03/08/2016 06:10:00 - リビジョン: 5.0

  • Microsoft Business Productivity Online Dedicated
  • Microsoft Business Productivity Online Suite Federal
  • vkbportal226 kbmt KB2796794 KbMtja
フィードバック
) + "//c.microsoft.com/ms.js'><\/script>"); + "//c.microsoft.com/ms.js'><\/script>");