BlackBerry デバイスがイントラネット上またはインターネット上の web サイトにアクセスできません。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:2798627
現象
BlackBerry デバイスを使用してイントラネットまたはインターネット上の web サイトにアクセスしようとすると、デバイスは、web サイトにアクセスできません。
原因
この問題は、携帯電話通信事業者のブラウザーに問題が存在する場合に発生します。
解決方法
Hosted BlackBerry(R) 企業サーバー (BES) ソリューションは、通信事業者のブラウザーを使用して web サイトにアクセスするオプションのみを提供します。Microsoft ホスト BE インフラストラクチャに依存してこのトラフィックが [なし]。Web サイトにアクセスする機能に影響する問題が発生した場合は、キャリアを通じてこれらの問題をエスカレートする必要があります。

詳細
この資料で説明するサード・パーティ製品は、マイクロソフトとは無関係の企業による製品です。明示的か黙示的かにかかわらず、これらの製品のパフォーマンスや信頼性についてマイクロソフトはいかなる保証も行いません。

この資料にある情報とソリューションは、これらの問題に関するマイクロソフト社の公表日における認識です。この解決方法は、Microsoft またはサード パーティのプロバイダーを通じて利用可能です。マイクロソフトは、この資料に記載されているサード パーティ プロバイダーまたはサード パーティの解決方法を特に推奨していません。この資料に記載されている以外に、他のサード パーティ プロバイダーまたはサード パーティのソリューションが存在する場合もあります。マイクロソフトは変化する市場状況に対応しており、この情報はマイクロソフトが確約したものとみなされるべきではありません。マイクロソフトは、この資料で言及されたサード パーティプロバイダーまたは マイクロソフト によって提供された情報または解決方法の正確性を保証できません。

マイクロソフトは、明示的、黙示的、法定的であるかを問わず、一切の保証を行わず、すべての表現、保証、および条件を除外します。それらには、任意のサービス、ソリューション、製品、その他資料または情報に関する表現、保証、もしくは権原、非侵害、満足、商品性、特定目的との適合性の条件を含みますが、それらに限定されません。マイクロソフトは、いかなる場合においても、この資料に記載されているサード パーティ ソリューションに対する責任を負いません。

警告: この記事は自動翻訳されています

プロパティ

文書番号:2798627 - 最終更新日: 04/01/2016 08:42:00 - リビジョン: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 o365 kbmt KB2798627 KbMtja
フィードバック