Office 365 で Azure AD Rights Management サービスに接続できない

現象
Microsoft Office 365 で Microsoft Azure Active Directory Rights Management (Azure AD Rights Management) サービスに接続できません。
原因
この問題は、以下いずれかに該当する場合に発生します。
  • Rights Management が会社に有効ではない。
  • ネットワークにより Rights Management サービスへの接続が阻止されている。
解決方法
この問題を修正するには、以下の手順に従います。
  1. Azure AD Rights Management が会社に有効であることを確認します。確認方法については、以下の Microsoft TechNet Web サイトを参照してください。
  2. ネットワーク管理者とともに Rights Management サービスへの接続要件を満たしているかを確認します。要件は以下のとおりです。
    • *.aadrm.com への受信および送信接続が有効である
    • *.cloudapp.net (rmsoprod*-b-rms*.cloudapp.net) への受信および送信接続が有効である
    • ポート 443 が開かれている
追加情報
Azure AD Rights Management についての詳細は、以下の Microsoft TechNet Web サイトを参照してください。
その他トピックは Office 365 コミュニティ ウェブサイトを参照してください。
プロパティ

文書番号:2799361 - 最終更新日: 06/19/2014 07:04:00 - リビジョン: 4.0

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