専用の Office 365 の管理された環境でユーザーのドメイン アカウントがロックアウトします。

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英語版 KB:2810886
現象
ユーザーのドメイン アカウントは、専用の Microsoft Office 365 での管理された環境は ina が予期せずロックアウトされます。
原因
この問題は、モバイル デバイスやその他の Microsoft Exchange ActiveSync (EA) アプリケーションが正しくないか期限切れのキャッシュを持つユーザーのメールボックスへのアクセスを取得しようとするために発生する可能性があります。複数のパスワードを数回入力送信後にアカウントをロックアウトするのには、Windows グループ ポリシーを構成できます。
解決方法
デバイスの種類と、前回の同期の詳細については、メールボックスに接続しようとするデバイスを識別できます。正しいパスワードを使用するかどうかを判断するには、各デバイスを確認する必要があります。この問題を解決するには、するのにには状況に応じて、適切なメールボックスに接続しようとするデバイスを確認するのには、次のいずれかを使用します。

ユーザー

EAS を通じて Microsoft Outlook Web App (OWA) を使用してメールボックスに接続するすべての ActiveSync のデバイスを表示することができます。これを行うには、以下の手順を実行します。
  1. Owa メールボックスにログオンします。
  2. オプションを選択し、すべてのオプションを表示します。
  3. 左側のナビゲーション ウィンドウでは、電話を選択し、[携帯電話] をクリックします。

Administrators

次のセルフ サービス グループのメンバーである管理者には、Windows PowerShell コマンドレットを実行する必要があります。
  • EAS ポリシー エディターのセルフ サービス グループ
  • EA は、ユーザー設定のセルフ サービス グループ
  • 受信者の制限の管理セルフ サービス グループ
  • プロトコル制御セルフ サービス グループ
  • 受信者管理の VO のセルフ サービス グループ
これらの管理者は、次の Windows PowerShell コマンドレットを実行する必要があります。
Get-ActiveSyncDeviceStatistics -mailbox <user stmp> | fl DeviceType,FirstSyncTime,LastSyncAttemptTime,DeviceUserAgent,DeviceFriendlyName,DeviceOS
注: <b>Exchange 2013 では、Get MobileDeviceStatistics を使用します。TechNet の記事「を参照してください Get MobileDeviceStatistics 詳細については。

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プロパティ

文書番号:2810886 - 最終更新日: 04/18/2016 20:19:00 - リビジョン: 4.0

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