現在オフラインです。再接続するためにインターネットの接続を待っています

お使いのブラウザーはサポートされていません

このサイトを利用するには、ブラウザーを更新する必要があります。

Internet Explorer を最新バージョンに更新する

Outlook の連絡先から配布リストを作成する方法

Office 2003 のサポートは終了しました

マイクロソフトでは、2014 年 4 月 8 日に Office 2003 のサポートを終了しました。この変更は、ソフトウェアの更新プログラムおよびセキュリティ オプションに影響しています。 この変更の意味および保護された状態を維持する方法について説明します。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:284292
Microsoft Outlook 97 版のこの資料には、次を参照してください。 164532.
Microsoft Outlook 98 版のこの資料には、次を参照してください。 181493.
Microsoft Outlook 2000 版のこの資料には、次を参照してください。 192414.
概要
Microsoft Outlook は、連絡先リストから配布リストを作成し、その配布リストを連絡先フォルダーに保存する機能を持っています。このような配布リストを作成する方法について説明します。
詳細
連絡先の配布リストの作成は、2 段階のプロセスです。配布リストを保存する場所を決定する最初の操作で。できます保存アドレス帳または連絡先フォルダーにします。次の操作でリストに連絡先を追加します。

次の例では、配布リストを連絡先フォルダーを設定する方法を示します。

配布リストを定義します。

Outlook 2010

  1. ホーム ページで、[アドレス帳を開くには、アドレス帳をクリックします。
  2. アドレス帳では、以下のリストをクリックして連絡先をクリックします。
  3. [ファイル] メニューで、新しいエントリをクリックします。
  4. エントリの種類を選択して、[新しい連絡先グループ] をクリックします。
  5. このエントリを、連絡先でクリックします。この選択は、新しい配布リストの保存場所を決定します。これは、既定の場所です。
  6. [Ok]をクリックします。新しい配布リストが連絡先フォルダーに保存されている設定し、タイトルのない配布リスト] フォームを開きます。この時点で開始できます、新しい配布リストに連絡先を追加する、次のセクションで説明されているように。

Outlook 2003 および Outlook 2007

  1. [ツール] メニューを開くには、アドレス帳のアドレス帳をクリックします。
  2. からの名前を表示する、リストで、[連絡先] をクリックします。
  3. [ファイル] メニューの [新しいエントリ] をクリックします。 または、ツールバーの [新しいエントリ] をクリックします。
  4. [エントリの種類を選択して新しい配布リスト] をクリックします。
  5. このエントリを、連絡先でクリックします。この選択は、新しい配布リストの保存場所を決定します。これは、既定の場所です。
  6. [Ok]をクリックします。新しい配布リストが連絡先フォルダーに保存されている設定し、タイトルのない配布リスト] フォームを開きます。この時点で開始できます、新しい配布リストに連絡先を追加する、次のセクションで説明されているように。

新しい配布リストに連絡先を追加します。

Outlook 2010

  1. [名前] ボックスに、新しい連絡先グループの名前を入力します。
  2. いずれかのアドレス帳のエントリまたは連絡先からメンバーを追加するメンバーの選択]をクリックします。
  3. [保存して閉じる新しい配布リストを保存] をクリックします。
配布リストの名前は、連絡先フォルダー内の他のエントリとは、太字で表示されます。テーブル ビューでは、名前の入力] フィールドに、配布リストの名前が表示されます。リストのメンバーを表示するには、エントリを開きます。

Outlook 2003 および Outlook 2007

  1. [名前] ボックスに、新しい配布リストの名前を入力します。
  2. いずれかのアドレス帳のエントリまたは連絡先からメンバーを追加するメンバーの選択]をクリックします。
  3. [保存して閉じる新しい配布リストを保存] をクリックします。
配布リストの名前は、連絡先フォルダー内の他のエントリとは、太字で表示されます。テーブル ビューでは、名前の入力] フィールドに、配布リストの名前が表示されます。リストのメンバーを表示するには、エントリを開きます。
OfficeKBHowTo [ol2003 OL2007 [ol2002]

警告: この記事は自動翻訳されています

プロパティ

文書番号:284292 - 最終更新日: 11/16/2013 10:23:00 - リビジョン: 1.0

  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
  • kbcontacts kbhowto kbmt KB284292 KbMtja
フィードバック
xt/javascript" src="https://c.microsoft.com/ms.js"> >>ow.location.protocol) + "//c.microsoft.com/ms.js'><\/script>");