現在オフラインです。再接続するためにインターネットの接続を待っています

[WD2002] 透かしを作成する方法

この記事は、以前は次の ID で公開されていました: JP285055
この資料は、アーカイブされました。これは "現状のまま" で提供され、更新されることはありません。
概要
透かしを使用して文書内のテキストの背景にあるテキストや画像を印刷します。透かしは透過性があり透かし上に印刷されるテキストや挿入オブジェクトは、はっきりと表示されます。

この資料では、Microsoft Word 文書でテキストや画像の透かしを作成する方法について説明します。
詳細
[透かし] を使用してテキストを Word 文書に追加するには、次の手順を実行します。
  1. Word を起動します。
  2. [書式] メニューの [背景] をポイントし、[透かし] をクリックします。
  3. [透かし] ダイアログ ボックスで、[テキスト] をクリックします。
  4. [テキスト] ボックスに My Watermark と入力します。
  5. [フォント] ボックスで [Century Gothic] を選択します。
  6. [サイズ] ボックスで [自動] を選択します。
  7. [色] ボックスで [水色] を選択します。
  8. [半透明にする] チェック ボックスをオン (既定の設定) にします。
  9. [レイアウト] の [対角線上] オプションをクリックします。
  10. [OK] をクリックします。作成した透かしが文書に表示されます。
[透かし] を使用して画像を Word 文書に追加するには、次の手順を実行します。
  1. 新しい Word ドキュメントを作成します。
  2. [書式] メニューの [背景] をポイントし、[透かし] をクリックします。
  3. [透かし] ダイアログ ボックスで [図] をクリックします。
  4. [図の選択] をクリックします。
  5. [参照] をクリックして使用する画像を選択し、[挿入] をクリックします。
  6. [倍率] ボックスの [自動] を選択します。
  7. [にじみ] チェック ボックスをオン (デフォルトの設定) にします。
  8. [OK] をクリックします。作成した透かしが文書に表示されます。
:
  • [以下のバージョン以降で追加された機能はサポートしない] チェック ボックス ([ツール] メニューの [オプション] の [保存] タブ) をオンにしている場合、[透かし] コマンドは利用で来ません。
  • Web レイアウトで文書を表示している場合、透かしは表示されません。
関連情報
透かしの挿入に関する詳細を参照するには、[ヘルプ] メニューの [Microsoft Word ヘルプ] をクリックします。次に、Office アシスタントまたはアンサー ウィザードに背景や透かしを追加すると入力し [検索] をクリックし、トピックを参照してください。

文書からの透かしの削除に関する詳細を参照するには、[ヘルプ] メニューの [Microsoft Word ヘルプ] をクリックします。次に、Office アシスタントまたはアンサー ウィザードに背景や透かしを削除すると入力して [検索] をクリックし、トピックを参照してください。

透かしのトラブルシューティングの詳細については、[ヘルプ] メニューの [Microsoft Word ヘルプ] をクリックします。次に、Office アシスタントまたはアンサー ウィザードで背景と透かしのトラブルシューティングと入力して [検索] をクリックし、トピックを参照してください。
関連情報
この資料は米国 Microsoft Corporation から提供されている Knowledge Base の Article ID 285055 (最終更新日 2001-03-26) をもとに作成したものです。

inf
プロパティ

文書番号:285055 - 最終更新日: 12/05/2015 23:49:19 - リビジョン: 1.0

  • Microsoft Word 2002 Standard Edition
  • kbnosurvey kbarchive kbhowto kbdta KB285055
フィードバック