現在オフラインです。再接続するためにインターネットの接続を待っています

Exchange ユーザーのモニター ツールをインストールすることはできません。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:2860005
現象
次のいずれかを実行しているサーバー上の Microsoft Exchange ユーザー モニター ツール (EXMON) をインストールしようとすることと仮定します。

  • Microsoft Exchange Server 2013
  • Microsoft Exchange Server 2010
  • Microsoft Exchange Server 2007
  • Microsoft Exchange Server 2003

セットアップ プログラムを実行すると、ツールをインストールすることはできません。併せて、次のエラー メッセージが表示されます。



原因
Exchange ユーザーのモニター ツールをインストールしようとしている Exchange サーバーにインストールされている Microsoft Exchange Jetstress ツールが既にある場合は、この問題が発生する可能性があります。どちらのツールも同じバージョンのコードを共有します。
解決方法
この問題を解決するのには、Jetstress を Exchange ユーティリティを Exchange サーバーからアンインストールし、Exchange ユーザーのモニター ツールをインストールします。

警告: この記事は自動翻訳されています

プロパティ

文書番号:2860005 - 最終更新日: 06/25/2013 19:58:00 - リビジョン: 1.0

Microsoft Exchange Server 2013 Standard, Microsoft Exchange Server 2010 Standard, Microsoft Exchange Server 2007 Standard Edition, Microsoft Exchange Server 2003 Standard Edition

  • kbsurveynew kbmt KB2860005 KbMtja
フィードバック
html>