Office 365のサインイン後の画面で「アカウントが無効となっています」 のエラーが表示される

現象
新しいOffice 365では、文書番号 2853462 の動作により、Exchange Online のライセンスが付与されているユーザーは、Outlook Web App(OWA)サイトに遷移します。しかし、 OWA の利用が制限されている場合には、「アカウントが無効になっています。」のエラー画面が表示されます。

原因
この現象は、新しい Office 365 における文書番号 2853462 の機能が、OWA の制限を考慮していないために発生します。
解決方法
回避策
この問題を回避するには、以下の手順を実行します。

ログイン時に、利用する URL に DisableIWLanding=true パラメーターを含み、次の URL をブックマークします。
状況
マイクロソフトでは、この問題について、現在調査を進めております。
詳細
OWAの利用は、デフォルトでは制限されておりません。現在の状態を確認するためには、次の方法で確認します。


開始する前に
Windows PowerShell のインストールと構成を行う方法、およびサービスへの接続方法については、「Windows PowerShell の使用」を参照してください。



次のコマンドを実行します。
Get-CASmailbox –Identity <MailboxIdParameter> | fl OWAEnabled


出力結果により制限状態を確認します 。

OWAの利用が制限されていない場合:

OWAEnabled : True


OWAの利用が制限されている場合:

OWAEnabled : False


関連情報
注意 : これは、マイクロソフトのサポート組織内で直接作成された "緊急公開" の資料です。 この資料には、確認中の問題に関する現状ベースの情報が記載されています。 情報提供のスピードを優先するため、資料には誤植が含まれる可能性があり、予告なしに随時改定される場合があります。 その他の考慮事項については、使用条件を参照してください。
プロパティ

文書番号:2872227 - 最終更新日: 09/29/2016 10:28:00 - リビジョン: 3.0

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