For Mac Outlook の応答メッセージに送信者の電子メール アドレスを追加のすべての返信します。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:2878894
現象
Outlook for Mac には、受信トレイにある電子メール メッセージで [全員へ返信をクリックするとあなたのメール アドレスは、受信者の 1 つとして自動的に含まれます。したがってを手動で削除、アドレス、受信者の一覧から、独自の返信が表示されます。
原因
この問題は、プライマリ SMTP アドレス以外のアドレスを使用して for Mac Outlook で自分のアカウントを構成した場合に発生します。


解決方法
この問題を解決するには、for mac 2015 年 6 月 10 日更新 forOutlook 2016 をインストールします。この更新プログラムについては、マイクロソフト サポート技術情報の記事を表示するのには次の資料番号をクリックします。

3048692 Mac のプレビュー – 2015 年 6 月 10 日の更新プログラムの Office の 2016 年

KB 3048692 の更新プログラムにのみ適用されます Outlook 2016 for Mac。この更新プログラムをインストールすると後のバージョン 15.11 に Mac 用の Outlook 2016 が更新されます。Mac 15.10 のバージョンの outlook 2016 と以前のバージョンと Mac 2011 を Outlook は引き続きこの問題が発生します。バージョン 15.11 for Mac Outlook 2016 をアップグレードすることはできません、する場合は、この問題を解決する回避策に手順に従います。
回避策
For Mac のバージョン 15.11 解決方法」に記載されている Outlook 2016 に更新することはできません、する場合は、以下の手順を実行、問題を回避します。

手順 1: は、プライマリ SMTP アドレスを確認します。

プライマリ SMTP アドレスを取得するには、Exchange Server 管理者に問い合わせてすることができます。または、自分でアドレスを検索するのには次の方法のいずれかを使用して、使用するプログラムによって異なります。
Outlook for Mac の
  1. [ホーム] タブで、アドレス帳の検索を開きます。これを行うには、Mac 用の Outlook のバージョンに応じて、適切なメソッドを使用します。
    • For Mac Outlook 2016: [アドレス帳] をクリックします。
    • Mac 2011 を Outlook で:連絡先の検索] をクリックします。
  2. 独自の名前を検索し、会社のディレクトリから、自分の連絡先を開きます。
  3. [詳細] をクリックします。
  4. プロキシ アドレス] ボックスの一覧を表示するのには下にスクロールします。

    注: <b>プライマリ SMTP 電子メール アドレスは、大文字の"SMTP"というラベルの前に、最初のアドレスです。
Office 365 の Outlook Web App (OWA) の
  1. ログオンします。 https://outlook.office365.com Exchange ユーザー名を使用します。
  2. 右上隅で、識別情報のアイコンをクリックします。
  3. 自己紹介] をクリックします。
  4. 取引先担当者] 領域では、locateyour のプライマリ SMTP 電子メール アドレスを [電子メール] フィールドを確認します。
注: <b>Exchange アカウントが Office 365 でホストされていない場合は、Exchange Server の管理者アカウントでは、OWA が有効になっているかどうかを判断して、それにアクセスする正しいアドレスを取得するに問い合わせてください。

手順 2: アドレスの設定を更新します。

プライマリ SMTP 電子メール アドレスを決定したら、for mac Outlook でアドレス情報を更新します。これを行うには、次の手順を実行します。
  1. [ツール] メニューの [アカウント] をクリックします。
  2. Exchange アカウントを変更するを選択します。
  3. 電子メール アドレスフィールドに、プライマリ SMTP 電子メール アドレスを入力します。
  4. アカウント] ダイアログ ボックスを閉じます。
詳細
この問題は、Outlook for Mac がするまたは[cc]行には、送信者の名前かどうかを判断する方法が原因で発生します。この機能を使用するには、アカウントのセットアップ中に、電子メール アドレス] フィールドに入力したアドレスを使用して各受信者の電子メール アドレスを比較します。以外のアドレス、プライマリ SMTP アドレスを使用してアカウントを構成した場合 Outlook では、比較中には、一致が見つからない。したがって、宛先リストに自分のアドレスをコピー [全員へ返信] をクリックしたとき。

警告: この記事は自動翻訳されています

プロパティ

文書番号:2878894 - 最終更新日: 08/11/2015 11:10:00 - リビジョン: 7.0

Microsoft Outlook 2016 for Mac, Outlook for Mac for Office 365, Microsoft Outlook 2011 for Mac

  • kbmt KB2878894 KbMtja
フィードバック