オンプレミス Exchange 2010 から Exchange Online へのリモート メールボックス移行は "完了" していることを示しているにもかかわらずメールボックスが移動しない

: Microsoft Exchange Server 2010 の Exchange 管理コンソールにバンドルされていた従来のハイブリッド構成ウィザードのサポートは終了したため、今後は Office 365 ハイブリッド構成ウィザードを使用してください。Office 365 ハイブリッド構成ウィザードは、こちらからインストールできます。詳細については、以下の資料を参照してください。

現象
シナリオ説明
  • Office 365 を使用しています。
  • オンプレミス Exchange 2010 Server から Exchange Online へのリモート メールボックス移動リクエストを実行します。
  • Exchange 管理コンソールは移動リクエストが完了していることを示しています。
このシナリオでは、Exchange 管理センターの移行ページに移動リクエストが表示されておらず、メールボックスも移動していません。
原因
この問題は、移動ソースのオンプレミス メールボックスが Exchange 2016 または Exchange 2013 で作成されたメールボックスであり、オンプレミス環境が Exchange 2010 Server を実装している場合に発生します。このシナリオでは、メールボックスを Exchange 2010 Server から移動することはできません。
解決方法
Exchange Online 管理センターからリモート メールボックス移動リクエストを実行します。
追加情報
移動処理が正常に実行されていることを確認するには、以下の手順に従います。
  1. オンプレミス Exchange Server で Exchange 管理センターを開きます。
  2. [Office 365] をクリックし、左側メニューから [受信者]、[移行] を順にクリックします。
  3. メールボックスの移行状態を確認します。以下の移行状態に注意して確認してください。
    • 同期 - メールボックスの移行処理中であることを示します。
    • 完了 - メールボックスが正常に移行完了したことを示します。
注: 以下のコマンドレットを Exchange 管理シェルで実行し、移行バッチの状態を確認することも可能です。
Get-MigrationBatch –Identity <Batch Name>
その他トピックは Office 365 コミュニティ Web サイトまたは Exchange TechNet フォーラムを参照してください。
プロパティ

文書番号:2886058 - 最終更新日: 05/23/2016 08:43:00 - リビジョン: 5.0

Microsoft Exchange Online, Microsoft Exchange Server 2010 Standard, Microsoft Exchange Server 2010 Enterprise, Microsoft Exchange Server 2013 Standard, Microsoft Exchange Server 2013 Enterprise, Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition

  • o365e o365m o365022013 o365 o365a hybrid KB2886058
フィードバック