Windows ファイアウォール サービスが無効になっている場合、Outlook の Office ドキュメントをプレビューできません。

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英語版 KB:2912722
現象
Microsoft Outlook の閲覧ウィンドウで、Office ファイルの添付ファイルをプレビューしようとすると、次のエラー メッセージが表示されます。

次のプレビューアーでエラーのためこのファイルのプレビューを表示できません。


エラー メッセージの画像
原因
この問題は、次の条件の両方に該当する場合に発生します。
  • Windows ファイアウォール サービスが実行されていません。
  • Windows 10、Windows 8.1、Windows 8 の場合、または Windows Server 2012 ベースのコンピューターで Outlook 2016 または Outlook 2013 を使用しています。
解決方法
この問題を解決するには、Windows ファイアウォール サービスを開始します。
  1. Windows キー + R キーを押します (を開くには、実行 ダイアログ ボックスの場合)。
  2. タイプ services.msc、] をクリックし、 [Ok].
  3. [サービス] ウィンドウで右クリックします。 Windows ファイアウォール、し、[プロパティ] をクリックします。
  4. 確認、スタートアップの種類 自動に設定し、[ OK] をクリックします。
  5. を右クリックします。Windows ファイアウォールでは、 をクリックし、開始.
詳細
プレビューアー機能は、Outlook では、保護されたビュー機能 (とも呼ばれるサンド ボックス) を使用します。この機能は、Microsoft Office 2010年で導入されました。10 の Windows、Windows 8.1 で、Windows 8 では、Windows Server 2012 の AppContainer 機能と連携して、保護されたビュー機能が強化されました。これによりより強力なプロセスの分離、およびサンド ボックスからネットワークのアクセスもブロックします。

保護されたビュー機能の詳細については、次を参照してください。 Office 2013 のセキュリティの概要.

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プロパティ

文書番号:2912722 - 最終更新日: 01/15/2016 21:52:00 - リビジョン: 2.0

Outlook 2016, Microsoft Outlook 2013

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