3DMark の 8.1 の Windows ベースのコンピューターでテストを実行するときに発生する stop 0xD1 エラーが発生

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:2924014
現象
標準的なパフォーマンス ベンチマーク 3 D ゲーム用のツールをインストールすることを想定しています (3DMark をインストールするなど、06 または 3DMark 11) Windows 8.1 を実行しているコンピューターにします。ツールを使用してテストを実行するときに Stop 0x00000000D1 エラーが表示される場合があります。
原因
システムは、ビデオの同期オブジェクトを作成するとき、競合状態によってこの問題が発生します。
解決方法

更新プログラムの情報

この問題を解決するには、2919394 の更新プログラム ロールアップをインストールします。この更新ロールアップ パッケージを入手する方法の詳細については、次の文書番号をクリックしてください。
2919394 Windows RT 8.1、Windows 8.1、および Windows Server 2012 R2 の更新プログラムのロールアップ: 2014 年 2月
状況
マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。
関連情報
この資料で説明するサード・パーティ製品は、マイクロソフトとは無関係の企業による製品です。明示的か黙示的かにかかわらず、これらの製品のパフォーマンスや信頼性についてマイクロソフトはいかなる保証も行いません。

について説明します 用語集 を参照してください。

サードパーティ情報の免責事項

この資料で説明するサード・パーティ製品は、マイクロソフトとは無関係の企業による製品です。明示的か黙示的かにかかわらず、これらの製品のパフォーマンスや信頼性についてマイクロソフトはいかなる保証も行いません。

警告: この記事は自動翻訳されています

プロパティ

文書番号:2924014 - 最終更新日: 03/11/2016 13:18:00 - リビジョン: 2.0

Windows 8.1, Windows 8.1 Enterprise, Windows 8.1 Pro, Windows 8.1 RTM

  • kbqfe kbfix kbsurveynew kbexpertiseinter kbmt KB2924014 KbMtja
フィードバック