単一ラベルのドメイン名を利用している環境から Lync Online にサインインできない。

現象
単一ラベルを利用しているドメイン環境で 、ドメインアカウントでコンピュータにログインした場合、 Lync Online にサインインできません。

この現象は AD 同期を実施しているか否かにかかわらず発生します。

原因
Lync 2013 クライアントの制限事項により、本現象は発生します。
解決方法
回避策
コンピューターにローカルアカウントでサインインするか、 Lync 2010 を利用してサインインします。
状況
この現象は制限事項です。 
詳細
関連情報
注意 : これは、マイクロソフトのサポート組織内で直接作成された "緊急公開" の資料です。 この資料には、確認中の問題に関する現状ベースの情報が記載されています。 情報提供のスピードを優先するため、資料には誤植が含まれる可能性があり、予告なしに随時改定される場合があります。 その他の考慮事項については、使用条件を参照してください。
プロパティ

文書番号:2928851 - 最終更新日: 09/29/2016 11:13:00 - リビジョン: 4.0

Microsoft Lync Online

  • KB2928851
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