現在オフラインです。再接続するためにインターネットの接続を待っています

Office 365 パスワードリセットの制限について

現象
Office 365 サインイン画面において、[アカウントにアクセスできない場合]  をクリックし、[パスワードのリセット] 要求を管理者に送信した場合、その組織の全体管理者、および、パスワード管理者が、利用可能なメールボックスを持っていない場合には、「ユーザーのパスワードのリセットを依頼する」メールを受け取ることができません。
原因
「ユーザーのパスワードのリセットを依頼する」のパスワードリセットのメールが、その組織の全体管理者、 パスワード管理者宛に送信されるため、組織の全体管理者もしくは、パスワード管理者に有効な Exchange Online ライセンスが割り当てられている必要があります。
有効な Exchange Online ライセンスが、存在しない場合には、パスワードリセットのメールを組織のユーザーから受け取ることはできません。

解決方法
全体管理者、または、パスワード管理者に有効な Exchange Online のライセンスを付与し、メールボックスを有効にする必要があります。

回避策
状況
この動作については、現時点の Office 365 における制限事項となります。
詳細
関連情報
注意 : これは、マイクロソフトのサポート組織内で直接作成された "緊急公開" の資料です。 この資料には、確認中の問題に関する現状ベースの情報が記載されています。 情報提供のスピードを優先するため、資料には誤植が含まれる可能性があり、予告なしに随時改定される場合があります。 その他の考慮事項については、使用条件を参照してください。
プロパティ

文書番号:2938846 - 最終更新日: 09/20/2016 13:23:00 - リビジョン: 3.0

Microsoft Office 365 Service Management

  • KB2938846
フィードバック