ユーザーが Outlook または専用の Office 365 での OWA の空き時間データを表示できません。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:2955323
現象
Microsoft Office 365 専用/ITAR、ユーザーまたはユーザー グループの他の 1 つまたは複数のユーザーの空き時間データを表示されないことを報告します。この問題は、Microsoft Office Outlook 2007年、Outlook 2010 または Outlook 2013 のクライアントのユーザーまたはユーザーの Outlook Web App (OWA) に影響します。
原因
空き時間情報データが使用可能な多くの理由があります。これらが含まれますが、次に限定。
  • 障害の自動検出
  • Exchange Web サービス (EWS) の認証に失敗しました。
  • サイト間プロキシ エラー
  • 可用性アドレス スペースの構成の誤り
  • 問題は、マイクロソフトとのフェデレーション ゲートウェイ
  • 共存のサード ・ パーティ製ソリューションの問題
解決方法

問題、および解像度の範囲を決定するうえで役に立つは、次の質問です。

警告: この記事は自動翻訳されています

Eigenschappen

Artikel-id: 2955323 - Laatst bijgewerkt: 08/12/2016 08:41:00 - Revisie: 5.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB2955323 KbMtja
Feedback