オンライン モードの Outlook 2013/2010 で Exchange 2013 が生成したメッセージが空白や標準の内容で表示

現象
Exchange Server 2013 に接続するオンライン モードの Outlook 2013/2010 で、Exchange サーバーによって生成されたメッセージが標準のテキストで生成されるために以下の問題が発生します。 

a. 自動承諾が設定されているリソース メールボックスから送信された自動応答メッセージのメッセージ本文が空白で表示されます。
b. 配信不能メッセージ (NDR) をカスタマイズしている場合、NDR がテキストのみの形式の標準の内容の本文で表示されカスタマイズした内容が表示されません。
c. 配信不能メッセージ (NDR) が、テキストのみの標準の内容の本文で表示されます。
d. 配信遅延などの配信状態通知 (DSN) メッセージが、テキストのみの標準の内容の本文で表示されます。
解決方法
Exchange Server
a. b. c. d. のいずれの現象も、Exchange Server 2013 累積更新プログラム 6 (Cumulative Update 6/CU6) 以降を適用することで回避します。  
参考: Exchange Online では既に修正が適用されているため、この現象は発生しません。

Outlook
a. b. c. の現象については、以下の修正プログラムを適用することで回避することができます。
d の現象についてはOutlook では修正されていないため、Exchange Server 2013 CU6 以降を適用して回避する必要があります。

Outlook 2013
2014 年 4 月の修正プログラム KB2878323 (Outlook.exe 15.0.4605.1000) 以降の修正プログラムを適用します。
Microsoft Update を実行すると、以下の修正を含む最新の Outlook 2013 の更新プログラムが適用され現象を回避することができます。

2878323 Description of the Outlook 2013 hotfix package (Outlook-x-none.msp): April 8, 2014

Outlook 2010
2014 年6 月の修正プログラムKB2881055 (Outlook.exe 14.0.7124.5000) 以降の修正プログラムを適用します。
Microsoft Update を実行すると、以下の修正を含む最新の Outlook 2010 の更新プログラムが適用され現象を回避することができます。

2881055 Hotfix 2881055 for Outlook 2010 June 10, 2014 (Outlook-x-none.msp)

回避策
「解決方法」に記述した修正プログラムの適用ができない場合は、以下のいずれかの方法で現象を回避します。

方法 1. OWA (Outlook Web Access) を使用する
OWA を利用している場合は OWA でログオンして表示します。

方法 2. PST ファイルへ移動する
以下の手順で PST ファイル (Outlook データ ファイル) へ移動します。
PST ファイルに移動した後に受信トレイに戻しても、正しく表示されます。

1. Outlook 2013 または 2010 で [ファイル] タブの [アカウント設定] をクリックし [データ ファイル] タブをクリックします。
2. [データ ファイル] タブに拡張子 PST のファイルが追加されていない場合は [追加] をクリックして任意のファイル パスを指定して [OK] をクリックして [閉じる] をクリックします。
3. 左側の一覧に表示されている PST ファイルの左側の三角をクリックして展開します。
   参考: 既定では [Outlook データ ファイル] または [個人用 Outlook データ ファイル] と表示されます。
4. サブフォルダーが表示されていない場合は、Outlook データ ファイルを右クリックして [新しいフォルダー] をクリックして任意の名前を入力します。
5. 受信トレイに受信されている本文が空白で表示されるリソース メールボックスからの自動応答メッセージや配信不能メッセージを PST ファイルのサブフォルダーにドラッグして移動します。
6. 必要に応じて、正しく表示されるようになったメッセージを受信トレイにドラッグして戻します。

方法 3. Outlook 2013/2010 のプレビュー機能を使用して表示する
Outlook 2013/2010 のプレビューの機能では表示することができるため、以下の手順で Outlook 2013/2010 でプレビュー機能で表示されるように設定します。

Outlook 2010 の場合: [表示] タブの [ビューの設定]-[その他の設定] で [すべてのアイテム] をクリックします。
Outlook 2013 の場合: [表示] タブの [メッセージのプレビュー] をクリックし [3 行] [2 行] [1 行] のいずれかをクリックします。

方法 4. キャッシュ モードに切り替えて表示する
以下の手順でキャッシュ モードに切り替えます。
この現象はオンライン モード (キャッシュ モード オフ) の場合にのみ発生し、以下の手順でキャッシュ モードに切り替えた場合は発生しません。

1. Outlook 2013 または 2010 で [ファイル] タブの [アカウント設定]-[アカウント設定] をクリックします。
2. Exchange アカウントをダブルクリックし [Exchange キャッシュ モードを使う] をオフにして [次へ] をクリックします。
3. Outlook の再起動を要求するメッセージが表示されたら [OK] をクリックして [完了] をクリックし、[閉じる] をクリックします。
4. Outlook 2013 または 2010 の再起動を行います。
状況
マイクロソフトでは、この問題をこの資料の対象製品として記載されているマイクロソフト製品の問題として認識しています。
関連情報
注意 : これは、マイクロソフトのサポート組織内で直接作成された "緊急公開" の資料です。 この資料には、確認中の問題に関する現状ベースの情報が記載されています。 情報提供のスピードを優先するため、資料には誤植が含まれる可能性があり、予告なしに随時改定される場合があります。 その他の考慮事項については、使用条件を参照してください。
プロパティ

文書番号:2955788 - 最終更新日: 10/24/2016 07:48:00 - リビジョン: 7.0

Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • KB2955788
フィードバック