修正: Forefront TMG 2010 SP2 用のプログラムのロールアップ 4 をインストールした後、アカウントのロックアウトの通知は記録されません。

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英語版 KB:2963805
現象
Microsoft Forefront 脅威管理ゲートウェイ (TMG) 2010 Service Pack 2 (SP2) は、アカウントのロックアウト防止機能を導入しました。この機能を使用する場合は、Forefront TMG 2010 では、アカウントがロックされると、メッセージが表示されます。プログラムのロールアップ 4 Forefront TMG sp2 をインストールした後を確認、メッセージが表示されなくこと。この問題は、資格情報の検証方法は、Windowsに設定されている場合にのみ発生します。LDAP の検証を使用すると、期待どおりの警告が記録されます。
原因
この問題は、プログラムのロールアップ 4 で導入されたログの不適切なロジックのため発生します。
解決方法
この問題を解決するのには次のようにインストールします。 プログラムのロールアップ 5Forefront 脅威の管理の Gateway2010 サービスのパックの 2 を実行します。
状況
マイクロソフトでは、この問題をこの資料の「対象製品」として記載されているマイクロソフト製品の問題として認識しています。
関連情報
については、 用語集 マイクロソフトのソフトウェア更新プログラムの説明に使用します。

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プロパティ

文書番号:2963805 - 最終更新日: 06/29/2014 06:29:00 - リビジョン: 1.0

Microsoft Forefront Threat Management Gateway 2010 Service Pack 2

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