ARCHIVED - SharePoint 用 Yammer アプリを使用すると "This page or app is using an unsupported version of the Yammer platform" というエラー メッセージが表示される

詳細
本資料に記載されていた情報は、現在該当しないため削除されました。

本資料を Visual KB の Favorites リストに保存している場合は、リストを更新してください。

Eigenschappen

Artikel-id: 2966312 - Laatst bijgewerkt: 03/29/2016 07:16:00 - Revisie: 8.0

Microsoft Office SharePoint Online, Microsoft SharePoint Server 2013, Yammer

  • KB2966312
Feedback