送信するか、Office 構成アナライザー ツールを使用して問題を Outlook で受信を修正します。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:2970771
現象
Microsoft Outlook の構成によっては、送信または電子メールの受信に関連する問題があります。これらの現象は、次の項目に制限はありませんがあります。
  • 電子メール メッセージは一度も送信されていません ([送信トレイ] フォルダーに残ります)
  • 電子メール メッセージをすぐに送信しない (1 分の 1 つ以上のままで、[送信トレイ] フォルダー)
  • \Sync の問題のフォルダーに同期ログ ・ メッセージにエラーを記録します。
  • 電子メール メッセージは受信トレイ フォルダーに表示されません。
  • 他のプログラムから電子メールを送信するときにエラーが発生します。
  • 差し込み印刷中に電子メールを送信するときにエラーが発生します。
  • 受信者の名前は [自動入力しない電子メール メッセージを送信すると、
原因
これらの問題は、いくつかの不適切な設定など、さまざまな理由、サード ・ パーティ製のソフトウェア、および Outlook の制限との相互作用の発生可能性があります。
解決方法
これらの問題を解決するには、これらの問題の多くのソースを簡単に識別して、それらを解決するのにはリソースを取得するのには、最初のトラブルシューティング手順として、Office 構成アナライザー ツール (OffCAT) を使用します。OffCAT で検出できる既知の問題の一覧では、毎月を拡大します。したがって、いつでも発生した問題が検出された場合をお勧め OffCAT 次を実行する新しい懸案事項が検出されたかどうかを確認する月です。

OffCAT ツールを使用するには、以下の手順を実行します。

手順 1: をダウンロードして OffCAT をインストールします。

  1. 次のマイクロソフト ダウンロード センター web ページに移動します。

  2. [ダウンロード] をクリックします。
  3. OffCAT.msiのチェック ボックスをオンにし、[次へ] をクリックします。

手順 2: Outlook の構成をスキャンします。

  1. インストール プロセス中に作成されたショートカットを使用して OffCAT を起動します。
    • Windows 8



    • Windows 7 および以前のバージョンの


    注: OffCAT が開始されると、最新の既知の問題の一覧を自動的にチェックします。このプロセスを終了させ、最新の問題点のリストを使用して、Office プログラムのスキャンを使用することを確認します。
  2. 上のをスキャンする ] ページで、[ Outlook] をクリックします。



  3. Outlook が実行されていることを確認します。次に、[スキャン] をクリックします。

ステップ 3: スキャン結果を確認します。

  1. [場所] タブの [すべての問題には、フィルターコントロールをクリックします。




    注: スキャンの結果、すべての問題] タブが表示されない場合、は、OffCAT では、[警告] が検出されませんでしたか、「重要」既知問題の種類。したがって、フィルター コントロールは表示されません。
  2. [すべて選択] ボックスをオフにします。
  3. フィルター] ボックスの一覧に表示されるすべての次の現象を選択し、[OK] をクリックします。
    • 電子メール フォルダー
    • 電子メール メッセージの表示
    • 電子メール、または削除
    • 電子メールの送受信
    • エラー メッセージ
    • [受信トレイ] フォルダー
    • 差し込み印刷
    • 新しい電子メールがありません。
    • 送信トレイ フォルダー

    次のスクリーン ショットは、フィルター一覧で選択されているこれらの現象のいくつかを示しています。




    注: フィルターの一覧でこれらの現象のいずれかを表示されない場合、OffCAT は、送受信の問題に既知の問題を検出しませんでした。このような場合に移動します。手順 4: Office 製品の更新プログラムの確認.
  4. 最初に選択されている現象の 1 つに関連する問題が表示され、問題の詳細を表示するのには展開されています。問題の解決方法に関する情報が含まれた記事を開くためのここをクリックしてこの問題をオンラインの解決策を参照してくださいリンクをクリックします。

    次のスクリーン ショットには、OffCAT によって検出される可能性がある既知の問題の 1 つの例が表示されます。



  5. トピックに記載されている解像度の手順に従います。
  6. フィルター処理されたレポートに記載されている他のすべての問題には、手順 4 と 5 を繰り返します。
  7. 送受信の問題が引き続き発生するかどうかを判断するように Outlook をテストします。
  8. 同じ送受信の問題が発生する Outlook が解決しない場合は、手順 4に進みます。

手順 4: Office 製品の更新プログラムの確認

  1. OffCAT 結果には、1 つのより多くの時間フィルターコントロールをクリックします。
  2. [フィルター] ボックスで選択されている現象をオフに、一覧で、製品が更新されない現象を選択し、[ OK] をクリックします。



  3. 製品は更新されませんが、下には、次のスクリーン ショットに示すように、検出された最初の問題を展開します。最新の更新プログラムのダウンロードを説明する記事を開くここをクリックしてこの問題をオンラインの解決策を参照してくださいリンクをクリックします。



  4. 最新の更新プログラムをインストールするのにはこの資料に記載されている手順を実行します。
  5. 製品が更新されないのは、2 つ以上の項目が表示されている場合、は、表示されている項目ごとに手順 3 と 4 を繰り返します。
  6. OffCAT の結果から要望のあったすべての最新更新プログラムをインストールした後、インストールを完了するのにはこれを行うよう求められた場合に、コンピューターを再起動します。
  7. お使いのコンピューターを再起動した後は、送信/受信の問題が引き続き発生するかどうかを確認するように Outlook をテストします。
  8. 送受信の問題が発生する最新バージョンのすべての更新プログラムをインストールした後に Outlook が解決しない場合は、OffCAT を起動します。
  9. [スキャン管理] ページで、スキャンのオプションの一覧を表示するのには、以前のスキャンを選択します。
  10. クリックしてレポートを表示する 、前のスキャン結果を再度開くには。



  11. 手順 5に進みます。

直接関連付けられていないその他の現象を確認する手順 5。

電子メールを送受信する機能に影響する問題は、さまざまな方法で公開できます。したがってもフィルターを適用している次の他の現象の OffCAT のスキャン結果を確認することをお勧めします。
  • アドイン
  • アドレス帳
  • 構成 (サポートされていない、または問題のある)
  • Exchange の接続
  • オフライン アドレス帳 (OAB)
  • 共有メールボックス

これらその他の現象の結果をフィルターするには、[すべての問題] タブで、フィルターコントロール] をクリックし、(任意の現象が表示される) 場合、その他の現象の一覧で各現象を選択します。次の図は、2 つの現象を選択した後に、フィルターコントロールの例を示します。



これらの他の現象に該当する問題について提供されている推奨事項に従います。

OffCAT によって検出された問題のほとんどには、それらに関連付けられている 1 つ以上の現象があります。したがって、リストに記載される現象の 1 つ以上の下で同じ問題を可能性があります表示されます。問題が含まれる場合に関係なく、解像度を使用して、一覧表示されている問題の 1 つだけの時間を動作するように。
詳細
Office 構成アナライザー ツール (OffCAT) の詳細については、の Microsoft ダウンロード センターの web ページで使用可能な OffCAT v2 ReadMe.docx ファイルを参照してください。OffCAT.

警告: この記事は自動翻訳されています

プロパティ

文書番号:2970771 - 最終更新日: 04/08/2016 07:56:00 - リビジョン: 2.0

Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Office Outlook 2007

  • kbmt KB2970771 KbMtja
フィードバック