Office 365 専用/ITAR 環境でメールボックスの移動します。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:2989425
現象
Office 365 専用/ITAR 環境でメールボックスを移動するには。

注: <b>これは、Office 365 専用/ITAR サービスとも呼ばれるの採用とオフボードの内外へ移動中のメールボックスに適用されません。
原因
これを行うには次の理由の 1 つすることがあります。
  • パイロットや速度は、現在実行中の Office 365 専用/ITAR 移行するメールボックスを追加するには。
  • メールボックス最近移行された内部的に 1 つの Office 365 専用/ITAR プラットフォームから別にし、正しく機能していません。
  • メールボックスを別の地域に移動するには。
  • メールボックスはバグや既知の問題によって影響を受けます。
  • メールボックスが正常に機能していないし、別のデータベースに移動します。
解決方法
この問題を解決するには、Microsoft Online Services のサポートにお問い合わせください。オンライン送信または 電話.

注: <b>メールボックス データベースの移動を要求する場合は、特定の問題に関する詳細情報を入力してください。移動が行われる前に問題のトラブルシューティングを行うし、次の手順を判断するためは。Exchange Server の新しいバージョンでの機能強化を検索し、破損の問題を修正します。したがって、状況は、新たな問題として研究する必要があります。

警告: この記事は自動翻訳されています

プロパティ

文書番号:2989425 - 最終更新日: 04/12/2016 13:33:00 - リビジョン: 4.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB2989425 KbMtja
フィードバック