フル アクセスのアクセス許可が付与されると共有されているメールボックスをで Exchange Server 電子メール メッセージを送信することはできません。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:3045224
現象
次のような状況を考えます。

  • Exchange Server 環境で共有されているメールボックスへのフル アクセス] および [代理送信のアクセス許可があります。
  • 共有メールボックスの Outlook プロファイルを構成して、それにアクセスする資格情報を入力します。
  • この Outlook のプロファイルから電子メール メッセージを送信します。

このシナリオでは、キャッシュ モードで Outlook を実行している、次の詳細を含む受信トレイに配信不能レポート (NDR) が表示されます。

件名: 配信不能。 Subject_of_Message
メッセージには、目的の受信者の一部またはすべてが届かなかった。

件名: Subject_Of_Message
送信日時。 日付と時間

次の受信者に配信できません。
Recipient_Name日付と時間
このメッセージを送信できませんでした。、後でもう一度メッセージを送信するか、ネットワーク管理者に問い合わせてください。エラーは、[0x80070005 00000000 00000000] です。

または

件名: 配信不能。 Subject_of_Message
メッセージには、目的の受信者の一部またはすべてが届かなかった。

件名:Subject_Of_Message
送信日時。 日付と時間
次の受信者に配信できません。
Recipient_Name日付と時間

このメッセージを送信できませんでした。、後でもう一度メッセージを送信するか、ネットワーク管理者に問い合わせてください。指定したユーザーの代理としてメッセージを送信するアクセス許可がありません。エラーは、[0x80070005-0x0004dc-0x000524] です。


オンライン モードで Outlook を実行している場合、次のエラー メッセージが表示されます。

指定したユーザーの代理としてメッセージを送信するアクセス許可がありません。

原因
この構成では、Exchange Server には、電子メール メッセージを送信する送信するアクセス許可が必要です。共有メールボックスに対して送信者アクセス許可をお持ちでない場合、Outlook はメッセージを送信できません。
解決方法
この問題を解決するのにには、メソッドのいずれかを使用します。

方法 1

Grant Send As アクセス許可、共有されているメールボックスのユーザーにします。EAC または PowerShell を使用してこれを行う方法については、次を参照してください。 受信者のアクセス許可を管理します。.

方法 2

追加のアカウントとして、共有されているメールボックスを構成します。これを行うには、以下の手順を実行します。
  1. ファイル ] メニューの [情報] をクリックします。
  2. アカウントの設定] をクリックし、[アカウント設定] をクリックします。
  3. お使いのアカウントを選択し、[変更] をクリックします。
  4. アカウントの変更 ] ダイアログ ボックスで、[詳細設定] をクリックします。
  5. 詳細 ] タブで、[追加] をクリックします。
  6. メールボックスの名前を入力し、し、[ OK] をクリックします。

    他のメールボックスが表示されているこの変更を行った後、詳細 ] タブで、 Microsoft Exchange ] ダイアログ ボックスです。
  7. Microsoft Exchange ] ダイアログ ボックスで、[ OK] をクリックします。
  8. アカウントの変更 ] ダイアログ ボックスで、[次へ] をクリックします。
  9. [完了] をクリックし、[閉じる] をクリックします。

警告: この記事は自動翻訳されています

プロパティ

文書番号:3045224 - 最終更新日: 12/05/2015 01:23:00 - リビジョン: 4.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Exchange Online, Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition, Microsoft Exchange Server 2013 Enterprise

  • kbmt KB3045224 KbMtja
フィードバック