現在オフラインです。再接続するためにインターネットの接続を待っています

セカンダリ メールボックスとして送信される電子メールは保存されません、上司の送信済みアイテム フォルダーに Exchange Server 2013

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:3050877
現象
この問題が発生した場合でも構成します。 MailboxSentItemsConfigurationセカンダリ メールボックスの設定です。またはメールボックスの代理として電子メール メッセージを送信するときにメッセージは送信済みアイテムフォルダー、Microsoft Exchange Server 2013年環境内でのみ保存されます。
原因
またはセカンダリ メールボックスの送信済みアイテムフォルダーは、メールボックスの代理として送信される電子メールを保存する機能は、Exchange Server 2013年には追加されませんこの問題発生します。
解決方法
インストールこの問題を解決するには 2013 の Exchange Server 用の累積的な更新 9.
状況
マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

警告: この記事は自動翻訳されています

プロパティ

文書番号:3050877 - 最終更新日: 06/18/2015 07:09:00 - リビジョン: 1.0

Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • kbqfe kbfix kbsurveynew kbexpertiseinter kbmt KB3050877 KbMtja
フィードバック