RTCSrv.exe プロセスの CPU の使用率は、Lync Server 2013 フロント エンド サーバー上の高

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:3070718
現象
Microsoft Lync Server 2013 フロント エンド サーバーでこの問題が発生したクライアント ユーザー次の問題にあります。
  • 新規ユーザーがフロント エンド サーバーにサインインできません。
  • ユーザーのインスタント メッセージ会話を完了できません。
  • ユーザーはフロント エンド サーバーでホストされている会議に参加できません。
また、再起動すると、フロント エンド サービス (RTCSrv.exe)、サービスを固定します。
解決方法
インストールこの問題を解決するのには 2015 の 7 月の累積的な更新 5.0.8308.920 Lync Server 2013 (フロント エンド サーバーおよびエッジ サーバー)。
詳細
原因
この問題は、フロント エンド サービスで競合状態のため発生します。

警告: この記事は自動翻訳されています

プロパティ

文書番号:3070718 - 最終更新日: 07/11/2015 02:59:00 - リビジョン: 1.0

Microsoft Lync Server 2013

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3070718 KbMtja
フィードバック