Outlook2013/2010 はフラグが設定されたアイテムを整理しない

現象
Outlook 2013/2010  はフラグが設定されたアイテムを整理しません。
原因
ユーザーは作業が必要なアイテムに対してフラグを設定するため、Outlook はフラグが設定されているアイテムは整理を行いません。
解決方法
回避策
該当のアイテムを選択のフラグをクリアします。
(メッセージ一覧で該当のアイテムを右クリックして [フラグの設定] をクリックし [フラグをクリア] をクリックするとフラグがクリアされます)
状況
この動作は仕様です。
詳細
関連情報
整理の機能については、以下のマイクロソフト Web サイトをご覧ください。

古いアイテムの整理の設定について

Outlook で古いアイテムの整理を実行しても整理されない場合の対処方法 (更新日時とフラグに注意)
参考: この資料では、Outlook.exe 14.0.6109.5004 未満の Outlook 2010 では、オンラインモード (キャッシュモード オフ) でフラグが設定されたアイテムが整理されてしまうという不具合があることについても説明しています。

830119 Outlook の古いアイテムの整理機能について

2553550 How to change the criteria that Outlook 2010 and Outlook 2013 use to archive different item types
注意 : これは、マイクロソフトのサポート組織内で直接作成された "緊急公開" の資料です。 この資料には、確認中の問題に関する現状ベースの情報が記載されています。 情報提供のスピードを優先するため、資料には誤植が含まれる可能性があり、予告なしに随時改定される場合があります。 その他の考慮事項については、使用条件を参照してください。
プロパティ

文書番号:3075710 - 最終更新日: 10/24/2016 07:50:00 - リビジョン: 6.0

Microsoft Outlook 2013, Microsoft Outlook 2010

  • KB3075710
フィードバック