43 または 60 システム センター 2012 Data Protection Manager を使用すると、エラー ID

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英語版 KB:3082409
概要
システム センター 2012 Data Protection Manager を使用してサーバーを保護しようとすると、次のエラー メッセージの一方または両方が表示される場合があります。

上の保護エージェントと通信できませんでした。サーバー名> エージェントが応答しないためです。(43 の詳細を ID: 内部エラー コード: 0x8099090E)

DPM.contoso.com 上の保護エージェントは、一時的に予期しない状態のため応答できませんでした。(60 の詳細を ID: 内部エラー コード: 0x809909B0)

原因
通常つまり DPM 保護エージェント (DPMRA。EXE) がクラッシュします。

解決方法
  1. DPM 保護エージェント (DPMRA) ソースでは、アプリケーション イベント ログからレコードを確認します。サーバー名> エージェントが応答に失敗した理由を発見します。
  2. DPMRA ログ ファイル、クラッシュの原因に関する詳細情報を確認します。DPMRA ・ ログ ・ ファイルになります DPMRA*.errlog の形式 (例。 DPMRACURR。ERRLOG) し、デフォルトではあります。 データ保護 Manager\DPM\Temp の \Program Files\Microsoft.
  3. DPM サーバーからリモートでアクセス可能であるかどうかを確認します。サーバー名>.DPM サーバーでファイアウォールが有効の場合からの要求がブロックされていないことを確認します。サーバー名>.必要なポートおよび推奨のファイアウォール構成に関する完全な詳細を参照してください。 DPM のファイアウォール設定を構成します。
  4. DPMRA を再起動します。サーバー名>.サービスが起動しない場合は、保護エージェントを再インストールします。

DPM 2012 R2

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プロパティ

文書番号:3082409 - 最終更新日: 08/10/2015 23:25:00 - リビジョン: 2.0

Microsoft System Center 2012 Data Protection Manager, Microsoft System Center 2012 Data Protection Manager Service Pack 1, Microsoft System Center 2012 R2 Data Protection Manager

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