フロント エンド サーバーを再起動するか、Lync Server 2013 でトポロジを更新すると、RgsClients/Tab.aspx の web ページがタイムアウトになります。

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英語版 KB:3083356
この問題が発生した場合、Microsoft Lync Server 2013 フロント エンド サーバーで Lync Server の応答グループ サービスは開始の状態でスタックしています。さらに、https://web_pool の FQDN の/RgsClients/Tab.aspx ページがタイムアウトになるビジネス クライアント用の Microsoft Skype で [ツール] メニューの [応答グループの設定] オプションをクリックするとします。
原因
この問題は、トポロジのスナップショットは、応答グループ サービスで複数回を再計算されたために発生します。
解決方法
この問題を解決するには、インストール、2015年 9 月の累積的な更新プログラム 5.0.8308.933 Lync Server 2013 の応答グループ サービスの。

注: <b>この更新プログラムは、redesigns し、トポロジのスナップショットの計算を最適化します。

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プロパティ

文書番号:3083356 - 最終更新日: 10/02/2015 01:24:00 - リビジョン: 1.0

Microsoft Lync Server 2013

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