3-D の文字を使用してドキュメントには、印刷時に黒い線が含まれています。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:3088031
現象
次のようなシナリオを想定してください。
  • [適用先] セクションに記載されている Windows のバージョンを実行しているデバイスがあります。
  • 3-D の文字を含む文書を印刷するとします。
  • プリンターを使用して、バージョン 4 の PCL 6/ラスター プリンター ドライバーです。

このシナリオでは、印刷出力には、細い黒線が含まれています。
原因
これは、involvesthe により、ドライバーが 3 次元イメージを処理することで、DPI の変換プロセスでの既知の問題。
回避策
この問題を回避するには、バージョン 4 の PCL 6 以外のプリンター ドライバーを使用しているプリンターに文書を印刷またはラスター プリンター ドライバーでは、バージョン 4 の PostScript ドライバーなど。
詳細
マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

警告: この記事は自動翻訳されています

プロパティ

文書番号:3088031 - 最終更新日: 08/19/2015 17:04:00 - リビジョン: 1.0

Windows Server 2012 R2 Datacenter, Windows Server 2012 R2 Foundation, Windows Server 2012 R2 Standard, Windows Server 2012 R2 Essentials, Windows 8.1 Pro, Windows 8.1 Enterprise, Windows 8.1

  • kbexpertiseadvanced kbsurveynew kbtshoot kbmt KB3088031 KbMtja
フィードバック