アプリケーションを複数のユーザー アカウントを持つ Windows 10 デバイスを起動できません可能性があります。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:3092053
現象
次のようなシナリオを想定してください。
  • まだインストールされていない Windows 10 デバイスがあります。 累積的なセキュリティ更新プログラム KB3074683またはそれ以降の累積的な Updates.This が Windows の 10 の新しいデバイスを購入する場合に発生する可能性がありますまたは Windows の内部からのプログラムの一環として 10 の Windows がインストールされています。
  • Windows の更新プログラムをインストールする前に複数のユーザー アカウントを作成し、1 人のユーザーがインストールまたは他のユーザーがサインインしていないときに、Windows ストアを経由してアプリケーションを更新します。
  • インストールまたは更新されたアプリケーションは、複数のユーザー アカウントを使用できます。そのようなアプリケーションの例には、Cortana および Windows ストアが含まれます。

このシナリオでは、インストールまたは更新されたアプリケーションは、他のユーザーを起動できないことがあり、[スタート] メニューを閉じるがありません。

原因
マイクロソフトでは、これは、Windows の 10 の問題を確認します。このシナリオでは、インストールまたは更新されたアプリケーションを起動するときに競合が発生すると、レジストリに残っている無効なエントリを作成します。累積的なセキュリティ更新プログラム KB3074683またはそれ以降の累積的な更新、Windows の 10 へのアップグレード時に自動的にインストールに問題が発生していることを防止する修正プログラムが含まれています。ただし、10 の Windows にプレインストールされている新しいデバイスがインストールいないこれらの更新プログラム、ユーザーが最初にサインインするとします。累積的な更新プログラムをインストールしないこの問題を解決後、既に発生しています。
解決方法
マイクロソフトでは、この問題を解決するトラブルシューティング ツールを作成しました。

この問題を自動的に修正するには、以下の手順を実行します。

1. ダウンロードします に関するトラブルシューティング.

2. が表示されたら、openfile、 cssemerg70008.diagcabを選択します。

3. トラブルシューティングの指示に従います。

警告: この記事は自動翻訳されています

プロパティ

文書番号:3092053 - 最終更新日: 08/26/2015 21:31:00 - リビジョン: 1.0

Windows 10

  • kbsurveynew kbbug kbtshoot kbmt KB3092053 KbMtja
フィードバック