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ストレージ アカウントの設定には Azure のサイトの回復には何

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英語版 KB:3093586
現象
Azure サイト回復 (ASR) の保護グループの設定を構成しようとすると、ストレージ アカウント] ボックスの一覧が空白にすることがあります。これにより、ウィザードが完了することができません。


保護グループの設定の空白を指定します。


セットアップ プロセスについては、次の資料のとおりです。
原因
ストレージ アカウントは、geo 冗長に設定されていない場合、このエラーが発生する可能性があります。既定では、ストレージ アカウントは、geo 冗長です。ただし、アカウントのセットアップ中に手動で geo の冗長性を無効にすることができます。
解決方法
この問題を解決するには、以下の手順を実行します。


  1. 保護グループの作成ウィザードをキャンセルします。
  2. 新しいストレージ アカウントを作成するか、冗長化された地域にレプリケーションの設定を変更します。この設定、Azure ポータルでストレージ アカウントの設定のプロパティ] の下にある、 構成します。 タブします。
  3. [ 保存 変更をコミットします。
  4. 保護グループの作成ウィザードを再起動します。


asr #ASR Azure 回復サービス Azure のサイトの回復 #ASRS

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プロパティ

文書番号:3093586 - 最終更新日: 09/23/2015 15:59:00 - リビジョン: 2.0

Microsoft Azure Recovery Services

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