Office 365 専用/ITAR vNext で OWA を使用して、オンプレミスのメールボックスを開くことはできません。

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英語版 KB:3095874
現象
Microsoft Office 365 専用/ITAR vNext で Microsoft Outlook Web Access (OWA) を使用して、オンプレミスのメールボックスを開くことはできません。
原因
この問題は、マイクロソフトが調査中です。
解決方法
OWA のフル アクセスのアクセス許可があるから、オンプレミスのメールボックスにアクセスしようとすることができます。これを行うには、次の手順を実行します。
  1. OWA を使用してクラウドのメールボックスにサインインします。
  2. 別のメールボックスを開くを選択します。
  3. オンプレミスのメールボックスを開きます。オンプレミスの OWA にリダイレクトします。
  4. ユーザーの資格情報を入力します。
オンプレミスのメールボックスにルーティングされているのではなくクラウド OWA URL にリダイレクトしています。ユーザーの資格情報を再入力するとき、あなたのメールボックスにサインインします。

この問題を回避するには、オンプレミスの OWA URL を使用して、オンプレミスのメールボックスにサインインし、オンプレミスの SMTP アドレスを指定できます。たとえば、次のよう URL:
[https://mail。contoso 社.com/owa/sharedmbx@contoso 社.com


資格情報のダイアログ ボックスが表示されたら、アカウントの資格情報を入力する必要があります。

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プロパティ

文書番号:3095874 - 最終更新日: 10/12/2015 17:19:00 - リビジョン: 2.0

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