IOS のビジネス用の Skype にサインインした後、黒い画面が表示されます。

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英語版 KB:3105615
現象
IOS クライアント (バージョン 6.0) のビジネスの Skype にサインインした後、黒い画面のみを参照してください。
原因
パッシブ認証資格情報 (サインイン アドレス、パスワードなし) を使用してサインインすると、この問題が発生します。
解決方法
2015 年 10 月 22 日にリリースされた iOS のクライアントは、ビジネスの Skype のバージョン 6.0.1447 でこの問題が解決されました。IOS のクライアントのビジネスの Skype の最新バージョンをダウンロードするには、次の Apple web サイトに移動します。


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回避策
この問題を回避するには、以下の手順を実行します。

  1. 高速アプリケーション切り替えを使用して閉じるには iOS のビジネス用の Skype を強制します。これを行うには、[ホーム] ボタンをダブルタップして、アプリケーションのプレビューを機械に通します。
  2. IOS のビジネス用の Skype を再度開始します。
必要があります今すぐサインインする正しく、およびアプリケーションは、画面に表示される必要があります。
詳細

IT プロフェッショナル向けの

既知の問題

「回避策」セクション内のメソッド ユーザーがそのプールに置かれている場合や、エッジ サーバー背後にある 1 つプールを実行している場合に動作します。ディレクターまたは複数のプールがある場合 (つまり、ユーザーが置かれている次のホップではないプールで) 環境では、パッシブ認証はありません成功した後も強制的に終了して、アプリケーションを再起動するとします。
状況
マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

サードパーティ情報の免責事項

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プロパティ

文書番号:3105615 - 最終更新日: 10/26/2015 17:44:00 - リビジョン: 3.0

Skype for Business for iOS

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