現在オフラインです。再接続するためにインターネットの接続を待っています

ActiveSync デバイスが Exchange Server 2013年環境の検査中ですが、メールをダウンロードします。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:3105625
現象
競合状態で隔離されている Microsoft Exchange ActiveSync モバイル デバイスが、Microsoft Exchange Server 2013年環境の受信トレイ フォルダーにメールを同期させるのには、この問題が発生します。

注: <b>この問題は、メールボックス内の他のフォルダーに影響しません。デバイスに送信すると、<Sync>に対応するコマンド<Change>コマンドでは、同期状態の要素は、電子メール メッセージをダウンロードするをことが不要になった</Change></Sync>。
原因
この問題は、次の条件下で発生します。
  • ActiveSync モバイル デバイスでは、検疫の対象とします。
  • デバイスを同期する前に、一般的にメールボックスに送信する許可、ブロック、または検疫 (ABQ) の電子メール メッセージは削除されます。
  • デバイスの送信、<Change>コマンドのすべての同期要求をします</Change>。
このシナリオで、<Change>コマンドは、デバイスの検査が可能ですが、不正な ABQ に e メールをダウンロードするより場合に許可します</Change>。
回避策
この問題を回避するには、同期状態の要素をリセットすることができるように、Exchange Server 2013年からデバイスを削除する削除 MobileDevice AffectedDeviceIdParameterコマンドレットを実行し、デバイスを再同期できます。これは、永続的な< change="">コマンドです。
解決方法
この問題を解決するのには次のようにインストールします。 累積的な更新 11 またはそれ以降 Exchange Server 2013年の累積的な更新.
状況
マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

警告: この記事は自動翻訳されています

プロパティ

文書番号:3105625 - 最終更新日: 12/15/2015 18:36:00 - リビジョン: 1.0

Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • kbsurveynew kbfix kbexpertiseinter kbqfe kbmt KB3105625 KbMtja
フィードバック